<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="p:domain_verify" content="d17907ca8bcf68c5e55c41372a273277"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://visa-guru.ru/xmlrpc.php">
<!-- Author Meta Tags by Molongui Authorship, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Паспортно-визовый центр Visa Guru">
<!-- /Molongui Authorship -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Нужна ли виза в Испанию для россиян?</title>
<meta name="description" content="Испания входит в состав стран, заключивших шенгенское соглашение. Нужна ли виза в Испанию для россиян, разберемся в статье." />
<link rel="canonical" href="https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Нужна ли виза в Испанию для россиян?" />
<meta property="og:description" content="Испания входит в состав стран, заключивших шенгенское соглашение. Нужна ли виза в Испанию для россиян, разберемся в статье." />
<meta property="og:url" content="https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan" />
<meta property="og:site_name" content="Паспортно-визовый центр Visa-Guru" />
<meta property="article:published_time" content="2022-12-08T13:11:48+00:00" />
<meta property="article:modified_time" content="2022-12-08T13:16:17+00:00" />
<meta property="og:image" content="https://visa-guru.ru/wp-content/uploads/2022/12/1661954218_viza-v-ispaniju-kotoruju-poluchil-nash-klient-v-avguste-2022.webp" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta property="og:image:type" content="image/webp" />
<meta name="author" content="Паспортно-визовый центр Visa Guru" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Написано автором" />
<meta name="twitter:data1" content="Паспортно-визовый центр Visa Guru" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan#article","isPartOf":{"@id":"https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan"},"author":{"name":"Паспортно-визовый центр Visa Guru","@id":"https://visa-guru.ru/#/schema/person/c8f4428e205dbbdf3bd31592e3b135d4"},"headline":"Нужна ли виза в Испанию для россиян?","datePublished":"2022-12-08T13:11:48+00:00","dateModified":"2022-12-08T13:16:17+00:00","mainEntityOfPage":{"@id":"https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan"},"wordCount":1542,"commentCount":0,"publisher":{"@id":"https://visa-guru.ru/#organization"},"image":{"@id":"https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan#primaryimage"},"thumbnailUrl":"https://visa-guru.ru/wp-content/uploads/2022/12/1661954218_viza-v-ispaniju-kotoruju-poluchil-nash-klient-v-avguste-2022.webp","keywords":["Испания","Шенген"],"articleSection":["Виза в Испанию"],"inLanguage":"ru-RU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan#respond"]}]},{"@type":"WebPage","@id":"https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan","url":"https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan","name":"Нужна ли виза в Испанию для россиян?","isPartOf":{"@id":"https://visa-guru.ru/#website"},"primaryImageOfPage":{"@id":"https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan#primaryimage"},"image":{"@id":"https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan#primaryimage"},"thumbnailUrl":"https://visa-guru.ru/wp-content/uploads/2022/12/1661954218_viza-v-ispaniju-kotoruju-poluchil-nash-klient-v-avguste-2022.webp","datePublished":"2022-12-08T13:11:48+00:00","dateModified":"2022-12-08T13:16:17+00:00","description":"Испания входит в состав стран, заключивших шенгенское соглашение. Нужна ли виза в Испанию для россиян, разберемся в статье.","breadcrumb":{"@id":"https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan"]}]},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan#primaryimage","url":"https://visa-guru.ru/wp-content/uploads/2022/12/1661954218_viza-v-ispaniju-kotoruju-poluchil-nash-klient-v-avguste-2022.webp","contentUrl":"https://visa-guru.ru/wp-content/uploads/2022/12/1661954218_viza-v-ispaniju-kotoruju-poluchil-nash-klient-v-avguste-2022.webp","width":900,"height":600,"caption":"Нужна ли виза в Испанию для россиян?"},{"@type":"BreadcrumbList","@id":"https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная","item":"https://visa-guru.ru/"},{"@type":"ListItem","position":2,"name":"Нужна ли виза в Испанию для россиян?"}]},{"@type":"WebSite","@id":"https://visa-guru.ru/#website","url":"https://visa-guru.ru/","name":"Паспортно-визовый центр Visa-Guru","description":"Оформление загранпаспортов и виз в Москве и по всей России в 45 стран мира","publisher":{"@id":"https://visa-guru.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://visa-guru.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"Organization","@id":"https://visa-guru.ru/#organization","name":"Паспортно-визовый центр Visa Guru","url":"https://visa-guru.ru/","logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://visa-guru.ru/#/schema/logo/image/","url":"https://visa-guru.ru/wp-content/uploads/2022/07/frame-1.svg","contentUrl":"https://visa-guru.ru/wp-content/uploads/2022/07/frame-1.svg","width":219,"height":67,"caption":"Паспортно-визовый центр Visa Guru"},"image":{"@id":"https://visa-guru.ru/#/schema/logo/image/"}},{"@type":"Person","@id":"https://visa-guru.ru/#/schema/person/c8f4428e205dbbdf3bd31592e3b135d4","name":"Паспортно-визовый центр Visa Guru","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://visa-guru.ru/#/schema/person/image/","url":"https://visa-guru.ru/wp-content/uploads/2022/07/frame-—-kopiya-2.png","contentUrl":"https://visa-guru.ru/wp-content/uploads/2022/07/frame-—-kopiya-2.png","caption":"Паспортно-визовый центр Visa Guru"},"description":"Паспотрно-визовый центр Visa Guru с 2015 года оказывает услуги по оформлению загранпаспортов, виз, приглашений и иных документов для граждан и корпоративных клиентов. С нами риск отказа = 0%","sameAs":["https://visa-guru.ru"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Паспортно-визовый центр Visa-Guru &raquo; Лента" href="https://visa-guru.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Паспортно-визовый центр Visa-Guru &raquo; Лента комментариев" href="https://visa-guru.ru/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Паспортно-визовый центр Visa-Guru &raquo; Лента комментариев к &laquo;Нужна ли виза в Испанию для россиян?&raquo;" href="https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan/feed" />
<!-- <link rel='stylesheet' id='wp-block-library-css' href='https://visa-guru.ru/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='classic-theme-styles-css' href='https://visa-guru.ru/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//visa-guru.ru/wp-content/cache/wpfc-minified/kz406kji/7umiv.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='contact-form-7-css' href='https://visa-guru.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='stm-stm-css' href='https://visa-guru.ru/wp-content/uploads/stm_fonts/stm/stm.css?ver=1.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//visa-guru.ru/wp-content/cache/wpfc-minified/d66p5kf8/7umiv.css" media="all"/>
<link rel='stylesheet' id='google-fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%2C500%2C600%2C700%7CMontserrat%3A400%2C500%2C600%2C700&#038;ver=2.6.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://visa-guru.ru/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//visa-guru.ru/wp-content/cache/wpfc-minified/1szpmzx/7unnx.css" media="all"/>
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='wpdiscuz-combo-css-css' href='https://visa-guru.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=6.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-min-css' href='https://visa-guru.ru/wp-content/plugins/stm-post-type/theme-options/nuxy/metaboxes/assets/vendors/font-awesome.min.css?ver=1670506681' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap-css' href='https://visa-guru.ru/wp-content/themes/consulting/assets/css/bootstrap.min.css?ver=4.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='consulting-style-css' href='https://visa-guru.ru/wp-content/themes/consulting/style.css?ver=4.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='consulting-layout-css' href='https://visa-guru.ru/wp-content/themes/consulting/assets/css/layouts/layout_1/main.css?ver=4.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//visa-guru.ru/wp-content/cache/wpfc-minified/5icvv2h/7unnx.css" media="all"/>
<style id='consulting-layout-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='child-style-css' href='https://visa-guru.ru/wp-content/themes/consulting-child/style.css?ver=4.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-css' href='https://visa-guru.ru/wp-content/themes/consulting/assets/css/font-awesome.min.css?ver=4.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='select2-css' href='https://visa-guru.ru/wp-content/themes/consulting/assets/css/select2.min.css?ver=4.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='header_builder-css' href='https://visa-guru.ru/wp-content/themes/consulting/assets/css/header_builder.css?ver=4.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//visa-guru.ru/wp-content/cache/wpfc-minified/edi1p0w1/7umiv.css" media="all"/>
<link rel='stylesheet' id='consulting-default-font-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=4.0.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='stm-skin-custom-generated-css' href='https://visa-guru.ru/wp-content/uploads/stm_uploads/skin-custom.css?ver=125065' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='consulting-theme-options-css' href='https://visa-guru.ru/wp-content/uploads/stm_uploads/theme_options.css?ver=4.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='consulting-global-styles-css' href='https://visa-guru.ru/wp-content/themes/consulting/assets/css/layouts/global_styles/main.css?ver=4.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//visa-guru.ru/wp-content/cache/wpfc-minified/1yry45hw/7umiv.css" media="all"/>
<style id='consulting-global-styles-inline-css' type='text/css'>
.elementor-widget-video .eicon-play {
border-color: #ffd000;
background-color: #ffd000;
}
.elementor-widget-wp-widget-nav_menu ul li,
.elementor-widget-wp-widget-nav_menu ul li a {
color: #3c54e5;
}
.elementor-widget-wp-widget-nav_menu ul li.current-cat:hover>a,
.elementor-widget-wp-widget-nav_menu ul li.current-cat>a,
.elementor-widget-wp-widget-nav_menu ul li.current-menu-item:hover>a,
.elementor-widget-wp-widget-nav_menu ul li.current-menu-item>a,
.elementor-widget-wp-widget-nav_menu ul li.current_page_item:hover>a,
.elementor-widget-wp-widget-nav_menu ul li.current_page_item>a,
.elementor-widget-wp-widget-nav_menu ul li:hover>a {
border-left-color: #ffd000;
}
div.elementor-widget-button a.elementor-button,
div.elementor-widget-button .elementor-button {
background-color: #3c54e5;
}
div.elementor-widget-button a.elementor-button:hover,
div.elementor-widget-button .elementor-button:hover {
background-color: #ffd000;
color: #3c54e5;
}
.elementor-default .elementor-text-editor ul:not(.elementor-editor-element-settings) li:before,
.elementor-default .elementor-widget-text-editor ul:not(.elementor-editor-element-settings) li:before {
color: #ffd000;
}
.consulting_elementor_wrapper .elementor-tabs .elementor-tabs-content-wrapper .elementor-tab-mobile-title,
.consulting_elementor_wrapper .elementor-tabs .elementor-tabs-wrapper .elementor-tab-title {
background-color: #ffd000;
}
.consulting_elementor_wrapper .elementor-tabs .elementor-tabs-content-wrapper .elementor-tab-mobile-title,
.consulting_elementor_wrapper .elementor-tabs .elementor-tabs-wrapper .elementor-tab-title a {
color: #3c54e5;
}
.consulting_elementor_wrapper .elementor-tabs .elementor-tabs-content-wrapper .elementor-tab-mobile-title.elementor-active,
.consulting_elementor_wrapper .elementor-tabs .elementor-tabs-wrapper .elementor-tab-title.elementor-active {
background-color: #3c54e5;
}
.consulting_elementor_wrapper .elementor-tabs .elementor-tabs-content-wrapper .elementor-tab-mobile-title.elementor-active,
.consulting_elementor_wrapper .elementor-tabs .elementor-tabs-wrapper .elementor-tab-title.elementor-active a {
color: #ffd000;
}
.radial-progress .circle .mask .fill {
background-color: #ffd000;
}
html body #header .top_bar {
background-color: #3c54e5;
}
html body #header .top_bar .container .lang_sel>ul>li .lang_sel_sel,
html body #header .top_bar .container .lang_sel>ul>li>ul a {
color: #ffffff;
}
html body #header .top_bar .container .lang_sel>ul>li .lang_sel_sel:after {
border-top: 5px solid #ffffff;
}
html body #header .top_bar .container .lang_sel>ul>li>ul {
background-color: #3c54e5;
}
html body #header .top_bar .container .lang_sel>ul>li>ul a:hover {
background-color: #ffd000;
}
html body #header .top_bar .container .top_bar_cart .count {
background-color: ;
}
html body #header .top_bar .container .top_bar_cart a {
color: ;
}
html body #header .top_bar .container .top_bar_search .search-icon {
color: ;
}
html body #header .top_bar .container .top_bar_socials a {
color: ;
}
html body #header .top_bar .container .top_bar_socials a:hover {
color: ;
}
html body #header .top_bar .container .top_bar_info_wr .top_bar_info li,
html body #header .top_bar .container .top_bar_info_wr .top_bar_info_switcher ul li a {
color: #ffffff;
}
html body #header .top_bar .container .top_bar_info_wr .top_bar_info_switcher {
background-color: #ffd000;
}
html body #header .top_bar .container .top_bar_info_wr .top_bar_info_switcher .active:after {
border-top: 5px solid #3c54e5;
}
html body #header .top_bar .container .top_bar_info_wr .top_bar_info_switcher ul {
background-color: #3c54e5;
}
html body #header .top_bar .container .top_bar_info_wr .top_bar_info_switcher ul li a:hover {
background-color: #ffd000;
}
</style>
<!-- <link rel='stylesheet' id='stm_megamenu-css' href='https://visa-guru.ru/wp-content/themes/consulting/inc/megamenu/assets/css/megamenu.css?ver=6.1.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jet-popup-frontend-css' href='https://visa-guru.ru/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css?ver=1.5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='yarpp-thumbnails-css' href='https://visa-guru.ru/wp-content/plugins/yet-another-related-posts-plugin/style/styles_thumbnails.css?ver=5.30.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//visa-guru.ru/wp-content/cache/wpfc-minified/fsof9czc/7unnx.css" media="all"/>
<style id='yarpp-thumbnails-inline-css' type='text/css'>
.yarpp-thumbnails-horizontal .yarpp-thumbnail {width: 360px;height: 245px;margin: 5px;margin-left: 0px;}.yarpp-thumbnail > img, .yarpp-thumbnail-default {width: 350px;height: 195px;margin: 5px;}.yarpp-thumbnails-horizontal .yarpp-thumbnail-title {margin: 7px;margin-top: 0px;width: 350px;}.yarpp-thumbnail-default > img {min-height: 195px;min-width: 350px;}
</style>
<script src='//visa-guru.ru/wp-content/cache/wpfc-minified/q8ir9al2/7unmy.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://visa-guru.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://visa-guru.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://visa-guru.ru/wp-content/themes/consulting/inc/megamenu/assets/js/megamenu.js?ver=6.1.1' id='stm_megamenu-js'></script> -->
<link rel="https://api.w.org/" href="https://visa-guru.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://visa-guru.ru/wp-json/wp/v2/posts/9885" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://visa-guru.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://visa-guru.ru/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://visa-guru.ru/?p=9885' />
<link rel="alternate" type="application/json+oembed" href="https://visa-guru.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvisa-guru.ru%2Fviza-v-ispaniyu%2Fnuzhna-li-viza-v-ispaniyu-dlya-rossiyan" />
<link rel="alternate" type="text/xml+oembed" href="https://visa-guru.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvisa-guru.ru%2Fviza-v-ispaniyu%2Fnuzhna-li-viza-v-ispaniyu-dlya-rossiyan&#038;format=xml" />
<style id="mystickymenu" type="text/css">#mysticky-nav { width:100%; position: static; }#mysticky-nav.wrapfixed { position:fixed; left: 0px; margin-top:0px;  z-index: 99990; -webkit-transition: 0.3s; -moz-transition: 0.3s; -o-transition: 0.3s; transition: 0.3s; -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=90)"; filter: alpha(opacity=90); opacity:0.9; background-color: #f7f5e7;}#mysticky-nav.wrapfixed .myfixed{ background-color: #f7f5e7; position: relative;top: auto;left: auto;right: auto;}#mysticky-nav .myfixed { margin:0 auto; float:none; border:0px; background:none; max-width:100%; }</style>			<style type="text/css">
</style>
<style>
.molongui-disabled-link
{
border-bottom: none !important;
text-decoration: none !important;
color: inherit !important;
cursor: inherit !important;
}
.molongui-disabled-link:hover,
.molongui-disabled-link:hover span
{
border-bottom: none !important;
text-decoration: none !important;
color: inherit !important;
cursor: inherit !important;
}
</style>
<script type="text/javascript">
var stm_wpcfto_ajaxurl = 'https://visa-guru.ru/wp-admin/admin-ajax.php';
</script>
<style>
.vue_is_disabled {
display: none;
}
</style>
<script>
var stm_wpcfto_nonces = {"wpcfto_save_settings":"b5967e2938","get_image_url":"b7bf2bb46c","wpcfto_upload_file":"8ed7c95963","wpcfto_search_posts":"44b7f8772f"};
</script>
<script type="text/javascript">
var ajaxurl = 'https://visa-guru.ru/wp-admin/admin-ajax.php';
var stm_ajax_load_events = '827cd32068';
var stm_ajax_load_portfolio = '33680bef50';
var stm_ajax_add_event_member_sc = '576664f550';
var stm_custom_register = '8ecb5b83a1';
var stm_get_prices = '0e11f4609a';
var stm_get_history = 'd68178d2d2';
var stm_ajax_add_review = '1070d6258c';
</script>
<style>
#wp-admin-bar-consulting_settings			img {
max-width: 25px;
vertical-align: top;
position: relative;
top: 3px;
}
</style>
<link rel="icon" href="https://visa-guru.ru/wp-content/uploads/2022/07/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://visa-guru.ru/wp-content/uploads/2022/07/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://visa-guru.ru/wp-content/uploads/2022/07/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://visa-guru.ru/wp-content/uploads/2022/07/cropped-favicon-270x270.png" />
</head>
<body class="post-template-default single single-post postid-9885 single-format-standard wp-custom-logo site_layout_1  sticky_menu default_header_builder header_style_3 mobile_grid_tablet elementor-default elementor-kit-7094">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div id="wrapper">
<div id="fullpage" class="content_wrapper">
<div id="menu_toggle_button" style="display: none;">
<button>&nbsp;</button>
</div>
<header id="header">
<div class="header-box
hide_wpml_on_mobile
">
<div class="container">
<div class="logo-box">
<div class="logo logo-desktop">
<a href="https://visa-guru.ru/" style="margin: -12px 0px 0px 0px;">
<img src="https://visa-guru.ru/wp-content/uploads/2022/07/frame-1.png" style="width: 170px; height: px;" alt="Паспортно-визовый центр Visa-Guru" />
</a>
</div>
<div class="logo logo-mobile">
<a href="https://visa-guru.ru/" style="margin: -12px 0px 0px 0px;">
<img src="https://visa-guru.ru/wp-content/uploads/2022/07/frame-1.svg" style="width: 170px; height: px;" alt="Паспортно-визовый центр Visa-Guru" />
</a>
</div>
<div class="menu-toggle">
<button>&nbsp;</button>
</div>
</div>
<div class="contact-info-box
hide_on_mobile
">
<div class="contact-info">
<div class="icon">
<i class="stm-lnr-map-pin" style="color:#ffd000; font-size:26px;"></i>						</div>
<div class="text">
Москва, Сущевская 21<br>
<span style="font-size: 12px;">офис 540 (м.Менделеевская)</span>						</div>
</div>
<div class="contact-info">
<div class="icon"><i class="stm-contact_email" style="color:#ffd000; font-size:26px;"></i></div>
<div class="text">
info@visa-guru.ru<br>
<span style="font-size: 12px;">Для корпоративных клиентов</span>						</div>
</div>
<div class="contact-info">
<div class="icon"><i class="stm-contact_phone" style="color:#ffd000; font-size:26px;"></i></div>
<div class="text">
8 495 255 45 35<br>
<span style="font-size: 12px;">Специалисты на связи 24/7</span>						</div>
</div>
</div>
<div class="nav-box">
<ul id="menu-main-menu" class="main_menu_nav"><li id="menu-item-8182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8182"><a href="https://visa-guru.ru">Главная</a></li>
<li id="menu-item-8620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8620 stm_megamenu stm_megamenu__wide stm_megamenu_default"><a href="https://visa-guru.ru/uslugi">Услуги</a>
<ul class="sub-menu">
<li id="menu-item-8619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8619 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a href="https://visa-guru.ru/poluchit-zagranpasport-v-moskve"><i class="stm_megaicon stm-right-arrow"></i>Загранпаспорта</a>
<ul class="sub-menu">
<li id="menu-item-9437" class="menu-item menu-item-type-post_type menu-item-object-stm_service menu-item-9437 stm_mega_second_col_width_default"><a href="https://visa-guru.ru/service/biometricheskiy-zagranpasport-novogo-obraztsa-na-10-let"><i class="stm_megaicon fa fa-ellipsis-h"></i>Биометрический загранпаспорт</a></li>
<li id="menu-item-9457" class="menu-item menu-item-type-post_type menu-item-object-stm_service menu-item-9457 stm_mega_second_col_width_default"><a href="https://visa-guru.ru/service/zagranpasport-starogo-obrazcza-na-5-let"><i class="stm_megaicon fa fa-ellipsis-h"></i>Загранпаспорт старого образца</a></li>
</ul>
</li>
<li id="menu-item-8667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8667 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a href="https://visa-guru.ru/oformit-shengenskuyu-vizu"><i class="stm_megaicon stm-right-arrow"></i>Шенгенская виза</a>
<ul class="sub-menu">
<li id="menu-item-9748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9748 stm_mega_second_col_width_default"><a href="https://visa-guru.ru/viza-v-italiyu-v-moskve"><i class="stm_megaicon fa fa-ellipsis-h"></i>Виза в Италию</a></li>
<li id="menu-item-9495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9495 stm_mega_second_col_width_default"><a href="https://visa-guru.ru/shengenskaya-viza-v-ispaniyu"><i class="stm_megaicon fa fa-ellipsis-h"></i>Виза в Испанию</a></li>
<li id="menu-item-9719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9719 stm_mega_second_col_width_default"><a href="https://visa-guru.ru/viza-vo-francziyu-v-moskve"><i class="stm_megaicon fa fa-ellipsis-h"></i>Виза во Францию</a></li>
</ul>
</li>
<li id="menu-item-9749" class="menu-item menu-item-type-taxonomy menu-item-object-stm_service_category menu-item-has-children menu-item-9749 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a href="https://visa-guru.ru/stm_service_category/dopolnitelnye-uslugi"><i class="stm_megaicon stm-right-arrow"></i>Дополнительные услуги</a>
<ul class="sub-menu">
<li id="menu-item-9155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9155 stm_mega_second_col_width_default"><a href="https://visa-guru.ru/priglasheniye-dlya-inostrantsa-v-rf"><i class="stm_megaicon fa fa-ellipsis-h"></i>Приглашения в РФ</a></li>
<li id="menu-item-9364" class="menu-item menu-item-type-post_type menu-item-object-stm_service menu-item-9364 stm_mega_second_col_width_default"><a href="https://visa-guru.ru/service/spravka-ob-otsutstvii-sudimosti-dlya-vizy"><i class="stm_megaicon fa fa-ellipsis-h"></i>Справка о несудимости</a></li>
<li id="menu-item-9032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9032 stm_mega_second_col_width_default"><a href="https://visa-guru.ru/korporativnym-klientam"><i class="stm_megaicon fa fa-ellipsis-h"></i>Юридическим лицам</a></li>
</ul>
</li>
<li id="menu-item-9750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9750 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a><i class="stm_megaicon stm-right-arrow"></i>Визы в Америку</a>
<ul class="sub-menu">
<li id="menu-item-8946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8946 stm_mega_second_col_width_default"><a href="https://visa-guru.ru/oformit-vizu-v-ssha"><i class="stm_megaicon fa fa-ellipsis-h"></i>Виза в США</a></li>
<li id="menu-item-9000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9000 stm_mega_second_col_width_default"><a href="https://visa-guru.ru/oformit-vizu-v-kanadu"><i class="stm_megaicon fa fa-ellipsis-h"></i>Виза в Канаду</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8 stm_megamenu stm_megamenu__boxed stm_megamenu_11"><a href="https://visa-guru.ru/about-company">О компании</a>
<ul class="sub-menu">
<li id="menu-item-7625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7625 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a href="https://visa-guru.ru/contact">Контакты</a>
<ul class="sub-menu">
<li id="menu-item-7609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7609 stm_mega_second_col_width_default"><a><div class="stm_mega_textarea"><i class="stm_megaicon stm-contact_pin"></i>Сущевская 21, офис 540 (м.Менделеевская)
<br><br>
<i class="stm_megaicon stm-contact_phone"></i>8 495 255 45 35
<br><br>
<i class="stm_megaicon stm-contact_email"></i>info@visa-guru.ru
<br><br>	
<i class="stm_megaicon stm-clock"></i> Специалисты на связи 24/7</div></a></li>
</ul>
</li>
<li id="menu-item-9224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9224 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a href="https://visa-guru.ru/faq">Раздел FAQ</a></li>
</ul>
</li>
<li id="menu-item-8428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8428"><a href="https://visa-guru.ru/vizovyy-tsentr-otzyvy">Отзывы</a></li>
<li id="menu-item-8515" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children menu-item-8515"><a href="https://visa-guru.ru/blog">Блог</a>
<ul class="sub-menu">
<li id="menu-item-9894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9894 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a href="https://visa-guru.ru/zagranpassport">Загранпаспорт</a></li>
<li id="menu-item-9895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9895 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a href="https://visa-guru.ru/viza-v-ispaniyu">Виза в Испанию</a></li>
</ul>
</li>
</ul>				<div class="contact-info">
<div class="icon">
<i class="stm-contact_phone" style="color:#ffd000; font-size:26px;"></i>					</div>
<div class="text">
8 495 255 45 35<br>
<span style="font-size: 12px;">Специалисты на связи 24/7</span>					</div>
</div>
</div>
</div>
</div>
</header>
<div id="main" >
<div class="page_title">
<div class="container">
<div class="breadcrumbs">
<!-- Breadcrumb NavXT 7.1.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Паспортно-визовый центр Visa-Guru." href="https://visa-guru.ru" class="home">Главная</a></span><span><i class="fa fa-angle-right"></i></span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Блог." href="https://visa-guru.ru/blog" class="post-root post post-post"><span property="name">Блог</span></a><meta property="position" content="2"></span><span><i class="fa fa-angle-right"></i></span><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Виза в Испанию category archives." href="https://visa-guru.ru/viza-v-ispaniyu" class="taxonomy category"><span property="name">Виза в Испанию</span></a><meta property="position" content="3"></span><span><i class="fa fa-angle-right"></i></span><span property="itemListElement" typeof="ListItem"><span property="name">Нужна ли виза в Испанию для россиян?</span><meta property="position" content="4"></span>			</div>
<h1 class="h2">
Нужна ли виза в Испанию для россиян?					</h1>
</div>
</div>
<div class="container">
<div class="content-area">
<article id="post-9885" class="post-9885 post type-post status-publish format-standard has-post-thumbnail hentry category-viza-v-ispaniyu tag-ispaniya tag-shengen">
<div class="entry-content consulting_elementor_wrapper">
<div class="row"><div class="col-lg-9 col-md-9 col-sm-12 col-xs-12"><div class="col_in __padd-right">                <div class="without_vc">
<div class="post_details_wr">
<div class="stm_post_info">
<div class="stm_post_details clearfix">
<ul class="clearfix">
<li class="post_date">
<i class="fa fa fa-clock-o"></i>
08.12.2022			</li>
<li class="post_by">Опубликовано:				<span>Паспортно-визовый центр Visa Guru</span>
</li>
<li class="post_cat">Категория:				<span>Виза в Испанию</span>
</li>
</ul>
<div class="comments_num">
<a href="https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan#respond"><i class="fa fa-comment-o"></i>Комментариев нет </a>
</div>
</div>
<div class="post_thumbnail">
<img width="900" height="550" src="https://visa-guru.ru/wp-content/uploads/2022/12/1661954218_viza-v-ispaniju-kotoruju-poluchil-nash-klient-v-avguste-2022-900x550.webp" class="attachment-consulting-image-1110x550-croped size-consulting-image-1110x550-croped wp-post-image" alt="Нужна ли виза в Испанию для россиян?" decoding="async" />		</div>
</div>                    </div>
<div class="wpb_text_column">
<p>Если у вас возникает вопрос, <strong>нужна ли виза в Испанию для россиян</strong>, ответ — да, нужна. Испания входит в состав Евросоюза. Визовый режим работает согласно шенгенскому соглашению. Между Россией и странами шенгена ранее действовал <strong>упрощенный визовый режим</strong>. Но с 12 сентября 2022 года он был отменен. Что это означает для россиян? <strong>Визу в Испанию</strong> по прежнему можно получить. Однако, увеличен срок рассмотрения заявок до 45 дней. Также, выросли консульские сборы до 80 евро на человека.</p>
<p>Тем не менее наш визовый центр VISA GURU продолжает работу по оформлению виз в страны шенгена. В том числе <strong>в Испанию</strong>. При подаче документов через нас срок оформления визы существенно ниже — от 10 дней. Поэтому, если вы хотите получить <strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://visa-guru.ru/viza-v-ispaniyu/ispanskiy-shengen" target="_blank" rel="noopener">испанский шенген</a></span></strong> срочно, то рекомендуем подать заявку через форму ниже. Мы оформим для вас визу в Испанию под ключ спокойно и с гарантией:</p>
<div role="form" class="wpcf7" id="wpcf7-f8658-p9885-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan#wpcf7-f8658-p9885-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="8658" />
<input type="hidden" name="_wpcf7_version" value="5.6.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f8658-p9885-o1" />
<input type="hidden" name="_wpcf7_container_post" value="9885" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap" data-name="text-487"><input type="text" name="text-487" value="" size="40" maxlength="30" minlength="3" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя*" /></span><br />
<span class="wpcf7-form-control-wrap" data-name="tel-69"><input type="tel" name="tel-69" value="" size="40" maxlength="12" minlength="11" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Номер телефона*" /></span><br />
<button type="submit" class="button size-lg icon_right">Отправить заявку <i class="fa fa-chevron-right"></i></button></p>
<p style="text-align: center; font-size: 12px;">Нажимая на кнопку, вы автоматически соглашаетесь с <a href="https://visa-guru.ru/privacy-policy" target="_blank" rel="nofollow noopener">политикой конфиденциальности</a></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
<p>Ниже наши эксперты подготовили информацию об <strong>оформлении визы в Испанию</strong>. Если у вас останутся вопросы, вы всегда можете проконсультироваться с нашими специалистами. Это бесплатно.</p>
<h2>Нужна ли виза в Испанию для россиян и кто может получить визу?</h2>
<p><img decoding="async" loading="lazy" class="aligncenter size-full wp-image-9775" src="https://visa-guru.ru/wp-content/uploads/2022/12/istockphoto-1126170542-612x612-1.webp" alt="Нужна ли виза в Испанию для россиян?" width="900" height="600" srcset="https://visa-guru.ru/wp-content/uploads/2022/12/istockphoto-1126170542-612x612-1.webp 900w, https://visa-guru.ru/wp-content/uploads/2022/12/istockphoto-1126170542-612x612-1-300x200.webp 300w, https://visa-guru.ru/wp-content/uploads/2022/12/istockphoto-1126170542-612x612-1-768x512.webp 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Итак, <strong>виза в Испанию для россиян нужна</strong>. Об этом мы написали выше. Теперь разберемся, всем ли гражданам России доступно оформление визы в Испанию.</p>
<p>С 12 мая 2022 года Испанское посольство начало рассматривать заявку на получение визы у Россиян, которым раннее выдавали визы сроком от 1 года. В приоритет ставили не всех заявителей:</p>
<ul>
<li>есть недвижимость в Испании</li>
<li>являются родственниками граждан ЕС или</li>
<li>Полученная ранее виза была сроком от 2 до 5 лет.</li>
</ul>
<p>Ввиду коронавирусных ограничений, посещение страны допускалось при наличии важной причины. В конце весны министр туризма, Фернандо Вальдес, объявил, что Испания готовится к открытию границ для туристов.</p>
<blockquote><p>С 1 июня 2022 года страна возобновила выдачу краткосрочных виз, категории С. На сегодняшний день каждый гражданин Российской Федерации может получить шенген.</p></blockquote>
<h3>Где получить визу в Испанию?</h3>
<p><img decoding="async" loading="lazy" class="aligncenter size-full wp-image-9889" src="https://visa-guru.ru/wp-content/uploads/2022/12/inx960x640.webp" alt="Нужна ли виза в Испанию для россиян?" width="900" height="600" srcset="https://visa-guru.ru/wp-content/uploads/2022/12/inx960x640.webp 900w, https://visa-guru.ru/wp-content/uploads/2022/12/inx960x640-300x200.webp 300w, https://visa-guru.ru/wp-content/uploads/2022/12/inx960x640-768x512.webp 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>Обратиться в Консульство Испании</strong> без посредников нельзя. Подача документов проходит через BLS International или компании, которые выступают в качестве проводника между заявителем и аккредитованной компаний.</p>
<p>Аккредитованная компания – организация, с которой напрямую работает визовое посольство. Список таких учреждений можно посмотреть на сайте Испанского посольства.</p>
<p>Граждане Северо-Западного Консульского округа: Ленинградской, Псковской, Новгородской, Калининградской, Мурманской областей и Республики Карелии – должны подавать документы в визовый центр Испании в Санкт-Петербурге. В других городах их заявки рассматриваться не будут.</p>
<p>Жители других областей должны обращаться в Визовый центр, обслуживающий их регион. Если человек зарегистрирован в Северо-Западном Консульском округе, но там не проживает, он может обратиться в организацию, обсуживающую его город с предоставлением справки с места работы.</p>
<h3>Документы на шенгенскую визу в Испанию</h3>
<p><img decoding="async" loading="lazy" class="aligncenter size-full wp-image-9772" src="https://visa-guru.ru/wp-content/uploads/2022/12/kak-poluchit-vizu-versiya-2-gorizontalnaya.webp" alt="Запись на визу в Испанию документы" width="1600" height="294" srcset="https://visa-guru.ru/wp-content/uploads/2022/12/kak-poluchit-vizu-versiya-2-gorizontalnaya.webp 1600w, https://visa-guru.ru/wp-content/uploads/2022/12/kak-poluchit-vizu-versiya-2-gorizontalnaya-300x55.webp 300w, https://visa-guru.ru/wp-content/uploads/2022/12/kak-poluchit-vizu-versiya-2-gorizontalnaya-1024x188.webp 1024w, https://visa-guru.ru/wp-content/uploads/2022/12/kak-poluchit-vizu-versiya-2-gorizontalnaya-768x141.webp 768w, https://visa-guru.ru/wp-content/uploads/2022/12/kak-poluchit-vizu-versiya-2-gorizontalnaya-1536x282.webp 1536w, https://visa-guru.ru/wp-content/uploads/2022/12/kak-poluchit-vizu-versiya-2-gorizontalnaya-900x165.webp 900w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>При подаче в визовый центр документы должны быть разложены в определенном порядке. Ниже представлена правильная последовательность:</p>
<ol>
<li>Анкета заявителя. Она заполняется на английском или испанском языке. Для детей младше 14 лет, вписанных в паспорт родителей, также нужна отдельная анкета с фотографией. За лица, не достигшие 18 лет, в бланке расписывается мать/отец/один из опекунов. О заполнении анкеты рассказываем <strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://visa-guru.ru/viza-v-ispaniyu/anketa-na-vizu-v-ispaniyu" target="_blank" rel="noopener">здесь</a></span></strong>.</li>
<li>Две фотографии размером 3,5 на 4,5 см. Снимки должны быть цветными, в хорошем разрешении, сделанными на белом фоне. Уши и лицо фотографируемого должны быть открыты. Головной убор допускается только по религиозным соображениям. Срок создания фотографии не превышает 6 месяцев. Один из экземпляров вклеивается в анкету.</li>
<li>Загранпаспорт сроком не более 10 лет. Документ должен быть действительным как минимум в течение 3 месяцев после предполагаемой даты возвращения из шенгенской страны. Ксерокопия страниц паспорта, включая пустые.</li>
<li>Оригиналы предыдущих, действующих или аннулированных, паспортов. Копии всех страниц общегражданских паспортов, в том числе пустых.</li>
<li>Для лиц, не достигших 18 лет, – оригинал и копия свидетельства о рождении.</li>
<li>Согласие на обработку персональных данных.</li>
</ol>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://visa-guru.ru/viza-v-ispaniyu/zapis-na-vizu-v-ispaniyu" target="_blank" rel="dofollow" class="s80ac0e5d43161b3e40c37295dc6f67e3"><!-- INLINE RELATED POSTS 1/2 //--><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Рекомендуем:</span>&nbsp; <span class="postTitle">Запись на визу в Испанию сейчас для россиян: открытые даты и отмена упрощенного визового режима</span></div></a></div><h4>Подтверждение проживания</h4>
<p>Подтверждение наличия жилья на все время пребывания в стране (бронь номеров в отеле, договор об аренде квартиры). Подойдет распечатка с таких сайтов, как booking, trivago и др. В подтверждение впишите всех заявителей на визу, в том числе и несовершеннолетних детей.</p>
<p>Отчет об оплате гостиницы предоставлять не нужно. В случае чего бронь можно будет отменить с возмещением стоимости. Подробные условия прописаны на сайтах, предоставляющих отели.</p>
<h4>Медицинская страховка</h4>
<p>Медицинская страховка с покрытием не меньше 30 000 евро на 1 человека. Страхование должно полностью покрыть экстренную медицинскую помощь, лечение или смерть гражданина, находящегося на территории Испании. Распечатайте полис в цвете либо с синей печатью.</p>
<p>Документ должен действовать на территории всех Шенгенских стран и в течение всего пребывания заграницей. Страховые случаи возмещаются страной шенгенского соглашения. Полис, сделанный на территории Российской Федерации, могут посчитать недействительным.</p>
<h4>Бронь авиабилетов или иных средств передвижения</h4>
<p>Прикрепите распечатку с бронью билетов на самолет, поезд, автобус. Билет необязательно оплачивать. Однако если в консульстве установят, что билет по какой-то причине аннулирован, в получении визы могут отказать. Чтобы избежать неприятностей, уточните, в течение какого времени действует бронь. А лучше оформите предоплаченное бронирование.</p>
<h4>Подтверждение занятости</h4>
<ul>
<li>Если вы официально трудоустроены, возьмите с работы справку, в которой будет указаны: должность заявителя, действующий номер работодателя. Размер зарплаты указывать не обязательно, так как это не финансовая гарантия.</li>
<li>Людям, имеющим свой бизнес, достаточно приложить копии свидетельства регистрации бизнеса и ИНН</li>
<li>Студенты могут прикрепить копию студенческого или взять в вузе справку.</li>
<li>Временно безработным, пенсионерам, студентам нужно предоставить только финансовые гарантии.</li>
</ul>
<p>Все документ действительны в течение месяца.</p>
<h4>Финансовая гарантия</h4>
<p>Минимальная сумма на одного человека на одни сутки составляет 85 евро вне зависимости от возраста. Минимальная сумма всего пребывания на территории страны на одного человека составляет 855 евро или 56 000 рублей.</p>
<p>В качестве подтверждения финансовой гарантии предоставьте:</p>
<ul>
<li>Выписка из банка об остатке средств и движению по счетам за последние 3 месяца с живой печатью. Подавать можно без печати. Точнее с электронной версией печати, обычно банк присылает такой документ с проставленной электронной печатью. Но лучше не полениться и заверить.</li>
<li>Спонсорское письмо – распечатанное заявление о том, что расходы берет на себя иное лицо. Необязательно родственник. К письму приложите копию любого документа, подтверждающую личность спонсора. Заявление, написанное от руки, не рассматривается.</li>
</ul>
<p>Вы можете узнать более подробную информацию о списке и форматах документов, сроках их действия у наших специалистов:</p>
<div role="form" class="wpcf7" id="wpcf7-f8658-p9885-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan#wpcf7-f8658-p9885-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="8658" />
<input type="hidden" name="_wpcf7_version" value="5.6.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f8658-p9885-o2" />
<input type="hidden" name="_wpcf7_container_post" value="9885" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap" data-name="text-487"><input type="text" name="text-487" value="" size="40" maxlength="30" minlength="3" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя*" /></span><br />
<span class="wpcf7-form-control-wrap" data-name="tel-69"><input type="tel" name="tel-69" value="" size="40" maxlength="12" minlength="11" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Номер телефона*" /></span><br />
<button type="submit" class="button size-lg icon_right">Отправить заявку <i class="fa fa-chevron-right"></i></button></p>
<p style="text-align: center; font-size: 12px;">Нажимая на кнопку, вы автоматически соглашаетесь с <a href="https://visa-guru.ru/privacy-policy" target="_blank" rel="nofollow noopener">политикой конфиденциальности</a></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
<h3>Нужна ли виза в Испанию для россиян, если путешествовать на своем автомобиле?</h3>
<p><img decoding="async" loading="lazy" class="aligncenter size-full wp-image-9890" src="https://visa-guru.ru/wp-content/uploads/2022/12/a6eba5d0a05ecd190564712f039f7c36.webp" alt="Нужна ли виза в Испанию для россиян, если путешествовать на своем автомобиле?" width="900" height="600" srcset="https://visa-guru.ru/wp-content/uploads/2022/12/a6eba5d0a05ecd190564712f039f7c36.webp 900w, https://visa-guru.ru/wp-content/uploads/2022/12/a6eba5d0a05ecd190564712f039f7c36-300x200.webp 300w, https://visa-guru.ru/wp-content/uploads/2022/12/a6eba5d0a05ecd190564712f039f7c36-768x512.webp 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Если вы задаетесь вопросом, <strong>нужна ли виза в Испанию для россиян</strong> при пересечении границ на своем автомобиле, то ответ — да. <strong>Визу в Испанию</strong> необходимо оформить.</p>
<p>Помимо основного пакета документов предоставляется:</p>
<ul>
<li>Копия техпаспорт транспорта</li>
<li>Копия водительское удостоверение</li>
<li>Копия международной страховки автомобиля</li>
<li>Карты с указанием примерного маршрута и дат пересечения границ.</li>
</ul>
<h3>Когда можно подавать документы на визу в Испанию?</h3>
<p>Заявку на получение визы можно оставлять максимум за полгода, а заявление – за 15 суток до даты предполагаемой поездки.</p>
<p>Генеральное Консульство Испании в Москве рассматривает заявку на визу не менее 5 рабочих дней. Сроки отправки заявлений из регионов в Москву в эти сроки не включены. Документы каждого гражданина рассматриваются в индивидуальном порядке, из-за чего время принятия решения может меняться.</p>
<blockquote><p>В связи с отменой упрощенного визового режима официальный срок рассмотрения документов может быть увеличен до 45 дней.</p></blockquote>
<h3>Стоимость визы в Испанию</h3>
<p><strong>Стоимость визы в Испанию</strong> складывается из консульского и визового сборов. Законодательством ЕС, была установлен единый тарифный план:</p>
<ul>
<li>Виза категории С – 3108 рублей</li>
<li>Национальная Испанская виза – 5327 рублей</li>
<li>Мультивиза – 3108 рублей.</li>
</ul>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://visa-guru.ru/viza-v-ispaniyu/anketa-na-vizu-v-ispaniyu" target="_blank" rel="dofollow" class="s80ac0e5d43161b3e40c37295dc6f67e3"><!-- INLINE RELATED POSTS 2/2 //--><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">Рекомендуем:</span>&nbsp; <span class="postTitle">Анкета на визу в Испанию: бланк, заполнение, инструкция</span></div></a></div><p>Также, необходимо заплатить визовый сбор в размере 1372 руб. Цена действительны на момент написания статьи при условии, что вы оформляете визу самостоятельно.</p>
<p>Если вы обращаетесь за помощью в визовый центр, то отдельно оплачиваются услуги специалистов. Например у нас <strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://visa-guru.ru/shengenskaya-viza-v-ispaniyu" target="_blank" rel="noopener">стоимость оформления визы в Испанию</a></span></strong> составляет от 5 900 рублей.</p>
<h2>Нужна ли виза в Испанию для россиян если лететь из другой страны?</h2>
<p><img decoding="async" loading="lazy" class="aligncenter size-full wp-image-9871" src="https://visa-guru.ru/wp-content/uploads/2022/12/spain_gostevaya.webp" alt="Шенгенская виза в Испанию для россиян" width="900" height="600" srcset="https://visa-guru.ru/wp-content/uploads/2022/12/spain_gostevaya.webp 900w, https://visa-guru.ru/wp-content/uploads/2022/12/spain_gostevaya-300x200.webp 300w, https://visa-guru.ru/wp-content/uploads/2022/12/spain_gostevaya-768x512.webp 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Для посещения Испании в любом случае необходима шенгенская виза C или национальная виза категории D. Не важно из какой страны вы летите. Если у вас нет гражданства другого государства, с которым у Испании безвизовый режим, то визу оформлять нужно.</p>
<p><strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://visa-guru.ru/viza-v-ispaniyu/shengenskaya-viza-v-ispaniyu-dlya-rossiyan" target="_blank" rel="noopener">Шенгенская виза в Испанию</a></span></strong> – это документ, выдаваемый визовым центром государства. При наличии шенгена человек может беспрепятственно посетить 26 стран. Обычно граждане подают заявку на получение документа в стране проживания, но сделать это можно и в государстве, где нет постоянного места жительства. Например, находясь в Турции. В таком случае необходимо указать причину, по которой вы получаете шенген заграницей.</p>
<p>Важно понимать, что для получения визы в другой стране у вас должны быть основания. Например, если вы хотите <strong><span style="color: #0000ff;"><a style="color: #0000ff;" href="https://visa-guru.ru/oformit-shengenskuyu-vizu" target="_blank" rel="noopener">оформить шенгенскую визу</a></span></strong> в Турции, то основанием для подачи будет наличие вида на жительство (кимлик).</p>
<p>Если вы получили визу не на территории Российской Федерации, то при поездке в Испанию, вам надо посетить страну, указанную в бланке. Например, если заявление вы подавали во Франции, то, уезжая в Испанию, вы должны в обязательном порядке посетить Францию.</p>
<p>Подробную и проверенную информацию вы можете получить от наших специалистов:</p>
<div role="form" class="wpcf7" id="wpcf7-f8658-p9885-o3" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan#wpcf7-f8658-p9885-o3" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="8658" />
<input type="hidden" name="_wpcf7_version" value="5.6.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f8658-p9885-o3" />
<input type="hidden" name="_wpcf7_container_post" value="9885" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap" data-name="text-487"><input type="text" name="text-487" value="" size="40" maxlength="30" minlength="3" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя*" /></span><br />
<span class="wpcf7-form-control-wrap" data-name="tel-69"><input type="tel" name="tel-69" value="" size="40" maxlength="12" minlength="11" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Номер телефона*" /></span><br />
<button type="submit" class="button size-lg icon_right">Отправить заявку <i class="fa fa-chevron-right"></i></button></p>
<p style="text-align: center; font-size: 12px;">Нажимая на кнопку, вы автоматически соглашаетесь с <a href="https://visa-guru.ru/privacy-policy" target="_blank" rel="nofollow noopener">политикой конфиденциальности</a></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
<h3>Условие пересечения границ</h3>
<p>Жители третьих стран, в том числе и Российской Федерации, при посещении Испании в некоммерческих целях, должны соблюдать условия въезда, которые были установлены Шенгенским пограничным кодексом.</p>
<p>С 21 мая 2022 года граждане Российской федерации могут попасть в Испанию при предъявлении паспорта и справки о перенесенном коронавирусном заболевании /отрицательном ПЦР тесте, сделанном не меньше чем за 3 суток до перелета/ сертификата о вакцинации, принимаемым Испанским Министерством здравоохранения.</p>
<blockquote><p>С октября 2022 года требования по предъявлению ПЦР теста были сняты. Гражданам третьих стран не нужно предоставлять справки и сертификаты о вакцинации при пересечении границ Испании.</p></blockquote>
<p>Медицинский контроль в аэропортах страны полностью отменен. Для туристов это большой плюс, так как сдача анализов отнимала как время, так и деньги.</p>
<p>Если вы собрались лететь в Испанию и готовитесь подавать заявку на получение визы, запомните:</p>
<ul>
<li>чем больше документов будет собрано, тем лучше;</li>
<li>в визовом центре предоставлять только проверенную информацию;</li>
<li>подготовиться к подаче документов заранее.</li>
</ul>
<p>Итак, наши эксперты ответили на вопрос, <strong>нужна ли виза в Испанию для Россиян</strong>. Виза оформляется шенгенская для краткосрочного посещения. Для долгосрочного пребывания оформляется национальная виза типа D.</p>
<p>По всем вопросам оформления <strong>визы в Испанию</strong> обращайтесь в наш визовый центр VISA GURU:</p>
<div role="form" class="wpcf7" id="wpcf7-f8658-p9885-o4" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan#wpcf7-f8658-p9885-o4" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="8658" />
<input type="hidden" name="_wpcf7_version" value="5.6.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f8658-p9885-o4" />
<input type="hidden" name="_wpcf7_container_post" value="9885" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap" data-name="text-487"><input type="text" name="text-487" value="" size="40" maxlength="30" minlength="3" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя*" /></span><br />
<span class="wpcf7-form-control-wrap" data-name="tel-69"><input type="tel" name="tel-69" value="" size="40" maxlength="12" minlength="11" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Номер телефона*" /></span><br />
<button type="submit" class="button size-lg icon_right">Отправить заявку <i class="fa fa-chevron-right"></i></button></p>
<p style="text-align: center; font-size: 12px;">Нажимая на кнопку, вы автоматически соглашаетесь с <a href="https://visa-guru.ru/privacy-policy" target="_blank" rel="nofollow noopener">политикой конфиденциальности</a></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
<!-- MOLONGUI AUTHORSHIP PLUGIN 4.6.12 -->
<!-- https://www.molongui.com/authorship/ -->
<div class="molongui-clearfix"></div>
<div id="mab-1580502296"
class="m-a-box "
data-plugin-release="4.6.12"
data-plugin-version="lite"
data-box-layout="slim"
data-box-position="below"
data-multiauthor="false"
data-author-id="1"
data-author-type="user"
data-author-archived="">
<div class="m-a-box-container">
<div class="m-a-box-tab m-a-box-content m-a-box-profile"
data-profile-layout="layout-1"
data-author-ref="user-1"
itemscope itemid="https://visa-guru.ru/author/visaguru_admin" itemtype="https://schema.org/Person"        >
<div class="m-a-box-content-top">
</div><!-- End of .m-a-box-content-top -->
<div class="m-a-box-content-middle">
<!-- Author picture -->
<div class="m-a-box-item m-a-box-avatar" data-source="local">
<a class="m-a-box-avatar-url" href="https://visa-guru.ru/author/visaguru_admin">
<img width="67" height="67" src="https://visa-guru.ru/wp-content/uploads/2022/07/frame-—-kopiya-2.png" class="attachment-67x67 size-67x67" alt="Паспортно-визовый центр Виза Гуру" decoding="async" loading="lazy" itemprop="image" srcset="https://visa-guru.ru/wp-content/uploads/2022/07/frame-—-kopiya-2.png 67w, https://visa-guru.ru/wp-content/uploads/2022/07/frame-—-kopiya-2-50x50.png 50w" sizes="(max-width: 67px) 100vw, 67px" />                </a>
</div>
<!-- Author social -->
<!-- Author data -->
<div class="m-a-box-item m-a-box-data">
<!-- Author name -->
<div class="m-a-box-name m-a-box-title">
<h5 >
<a class="m-a-box-name-url " href="https://visa-guru.ru/author/visaguru_admin" >
Паспортно-визовый центр Visa Guru                </a>
</h5>
</div>
<!-- Author metadata -->
<div class="m-a-box-item m-a-box-meta">
<a href="tel:8 495 255 45 35" content="8 495 255 45 35" >8 495 255 45 35</a>        	
<span class="m-a-box-meta-divider">|</span> 		<a href="https://visa-guru.ru" target="_blank"  > <span class="m-a-box-string-web">О компании</span></a>
</div><!-- End of .m-a-box-meta -->
<!-- Author bio -->
<div class="m-a-box-bio" >
<p>Паспотрно-визовый центр Visa Guru с 2015 года оказывает услуги по оформлению загранпаспортов, виз, приглашений и иных документов для граждан и корпоративных клиентов. С нами риск отказа = 0%</p>
</div>
</div><!-- End of .m-a-box-data -->
</div><!-- End of .m-a-box-content-middle -->
<div class="m-a-box-content-bottom"></div><!-- End of .m-a-box-content-bottom -->        </div><!-- End of .m-a-box-profile -->
</div><!-- End of .m-a-box-container -->
</div><!-- End of .m-a-box --><div class='yarpp yarpp-related yarpp-related-website yarpp-template-thumbnails'>
<!-- YARPP Thumbnails -->
<h3>Информация для заявителей:</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' rel='norewrite' href='https://visa-guru.ru/viza-v-ispaniyu/turisticheskaya-viza-v-ispaniyu-dlya-rossiyan' title='Туристическая виза в Испанию для россиян сейчас. Как оформить визу?'>
<img width="350" height="195" src="https://visa-guru.ru/wp-content/uploads/2022/12/paket-dokumentov-na-vizu-350x195.webp" class="attachment-consulting-image-350x195-croped size-consulting-image-350x195-croped wp-post-image" alt="Туристическая виза в Испанию для россиян сейчас" decoding="async" loading="lazy" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Туристическая виза в Испанию для россиян сейчас. Как оформить визу?</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://visa-guru.ru/viza-v-ispaniyu/kak-poluchit-vizu-v-ispaniyu' title='Как получить визу в Испанию для россиян сейчас?'>
<img width="350" height="195" src="https://visa-guru.ru/wp-content/uploads/2022/12/viza-ispaniya-icon3-350x195.webp" class="attachment-consulting-image-350x195-croped size-consulting-image-350x195-croped wp-post-image" alt="Как получить визу в Испанию?" decoding="async" loading="lazy" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Как получить визу в Испанию для россиян сейчас?</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://visa-guru.ru/viza-v-ispaniyu/shengenskaya-viza-v-ispaniyu-dlya-rossiyan' title='Шенгенская виза в Испанию для россиян: запись на подачу документов, сроки, стоимость и варианты'>
<img width="350" height="195" src="https://visa-guru.ru/wp-content/uploads/2022/12/spain_gostevaya-350x195.webp" class="attachment-consulting-image-350x195-croped size-consulting-image-350x195-croped wp-post-image" alt="Шенгенская виза в Испанию для россиян" decoding="async" loading="lazy" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Шенгенская виза в Испанию для россиян: запись на подачу документов, сроки, стоимость и варианты</span></a>
<a class='yarpp-thumbnail' rel='norewrite' href='https://visa-guru.ru/viza-v-ispaniyu/ispanskiy-shengen' title='Как сейчас получить испанский шенген россиянам: документы, сроки, стоимость'>
<img width="350" height="195" src="https://visa-guru.ru/wp-content/uploads/2022/12/scale_1200-350x195.webp" class="attachment-consulting-image-350x195-croped size-consulting-image-350x195-croped wp-post-image" alt="" decoding="async" loading="lazy" data-pin-nopin="true" /><span class="yarpp-thumbnail-title">Как сейчас получить испанский шенген россиянам: документы, сроки, стоимость</span></a>
</div>
</div>
</div>
<br/>
<br/>
<div class="post_bottom media">
<div class="tags media-body"><a href="https://visa-guru.ru/tag/ispaniya" rel="tag">Испания</a> <a href="https://visa-guru.ru/tag/shengen" rel="tag">Шенген</a></div>	</div>                    	<div class="about_author">
<div class="author_image">
<img alt='' src='https://visa-guru.ru/wp-content/uploads/2022/07/frame-—-kopiya-2.png' srcset='https://visa-guru.ru/wp-content/uploads/2022/07/frame-—-kopiya-2.png 2x' class='avatar avatar-174 photo' height='174' width='174' loading='lazy' decoding='async'/>		</div>
<div class="author_info">
<div class="author_name">
<span>Автор:</span>
<strong>Паспортно-визовый центр Visa Guru</strong>
</div>
<div class="author_content">Паспотрно-визовый центр Visa Guru с 2015 года оказывает услуги по оформлению загранпаспортов, виз, приглашений и иных документов для граждан и корпоративных клиентов. С нами риск отказа = 0%</div>
</div>
</div>
<div class="stm_post_comments">
<div class="wpdiscuz_top_clearing"></div>
<div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div><div id='wpd-post-rating' class='wpd-not-rated'>
<div class='wpd-rating-wrap'>
<div class='wpd-rating-left'></div>
<div class='wpd-rating-data'>
<div class='wpd-rating-value'>
<span class='wpdrv'>0</span>
<span class='wpdrc'>0</span>
<span class='wpdrt'>голоса</span></div>
<div class='wpd-rating-title'>Рейтинг статьи</div>
<div class='wpd-rating-stars'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div><div class='wpd-rate-starts'><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg><svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M0 0h24v24H0z' fill='none'/><path class='wpd-star' d='M12 17.27L18.18 21l-1.64-7.03L22 9.24l-7.19-.61L12 2 9.19 8.63 2 9.24l5.46 4.73L5.82 21z'/><path d='M0 0h24v24H0z' fill='none'/></svg></div></div>
<div class='wpd-rating-right'></div></div></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-3 wpd-comments-open">
<div class="wc_social_plugin_wrapper">
</div>
<div class="wpd-form-wrap">
<div class="wpd-form-head">
<div class="wpd-sbs-toggle">
<i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i>
</div>
<div class="wpd-auth">
<div class="wpd-login">
</div>
</div>
</div>
<div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
<form action="https://visa-guru.ru/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
<div class="wpdiscuz-subscribe-form-intro">Уведомить о </div>
<div class="wpdiscuz-subscribe-form-option" style="width:40%;">
<select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
<option value="post">новых последующих комментариях</option>
<option value="all_comment" >новых ответах на мои комментарии</option>
</select>
</div>
<div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
<input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
</div>
<div class="wpdiscuz-subscribe-form-button">
<input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
</div> 
<input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="bc1565e611" /><input type="hidden" name="_wp_http_referer" value="/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan" />                            </form>
</div>
<div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
<form class="wpd_comm_form wpd_main_comm_form"
method="post" enctype="multipart/form-data" data-uploading="false">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap wpd-txt">
<div class="wpd-avatar">
<img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy' decoding='async'/>                                    </div>
<div class="wpd-textarea-wrap">
<div id="wpd-editor-char-counter-0_0"
class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-0_0">Label</label>
<textarea
id="wc-textarea-0_0"   placeholder="Оставьте первый комментарий!"
aria-label="Оставьте первый комментарий!" name="wc_comment"
class="wc_comment wpd-field"></textarea>
</div>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="30" pattern='.{3,30}' title="">
<label for="wc_name-0_0" class="wpdlb">Имя*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-0_0" class="wpdlb">Email*</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
<input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0"
name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpd-secondary-forms-social-content"></div>
<div class="clearfix"></div>
<form class="wpd_comm_form wpd-secondary-form-wrapper"
method="post" enctype="multipart/form-data" data-uploading="false">
<div class="wpd-field-comment">
<div class="wpdiscuz-item wc-field-textarea">
<div class="wpdiscuz-textarea-wrap wpd-txt">
<div class="wpd-avatar">
<img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' loading='lazy' decoding='async'/>                                    </div>
<div class="wpd-textarea-wrap">
<div id="wpd-editor-char-counter-wpdiscuzuniqueid"
class="wpd-editor-char-counter"></div>
<label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
<textarea
id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению"
aria-label="Присоединиться к обсуждению" name="wc_comment"
class="wc_comment wpd-field"></textarea>
</div>
<div class="wpd-editor-buttons-right">
</div>
</div>
</div>
</div>
<div class="wpd-form-foot" style='display:none;'>
<div class="wpdiscuz-textarea-foot">
<div class="wpdiscuz-button-actions"></div>
</div>
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-user"></i></div>
<input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="30" pattern='.{3,30}' title="">
<label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label>
</div>
<div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
<div class="wpd-field-icon"><i class="fas fa-at"></i></div>
<input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
<label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
<input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
<span class="wpd_label__text">
<span class="wpd_label__check">
<i class="fas fa-bell wpdicon wpdicon-on"></i>
<i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
</span>
</span>
</label>
<input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
name="wpdiscuz_unique_id">
</form>
</div>
</div>
</div>
<div id="wpd-threads" class="wpd-thread-wrapper">
<div class="wpd-thread-head">
<div class="wpd-thread-info " data-comments-count="0">
<span class='wpdtc' title='0'>0</span> комментариев                    </div>
<div class="wpd-space"></div>
<div class="wpd-thread-filter">
<div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Самый популярный комментарий "><i class="fas fa-bolt"></i></div>
<div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка популярного комментария"><i class="fas fa-fire"></i></div>
</div>
</div>
<div class="wpd-comment-info-bar">
<div class="wpd-current-view"><i class="fas fa-quote-left"></i> Межтекстовые Отзывы </div>
<div class="wpd-filter-view-all">Посмотреть все комментарии</div>
</div>
<div class="wpd-thread-list">
<div class="wpdiscuz-comment-pagination" style='display:none;'>
<div class="wpd-load-more-submit-wrap">
<button name="submit" data-lastparentid="0" class="wpd-load-more-submit wpd-loaded wpd-prim-button">
Загрузить ещё комментарии                                </button>
</div>
<span id="wpdiscuzHasMoreComments" data-is_show_load_more="0"></span>
</div>
</div>
</div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
<div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
</div>
</div>
</div></div>                <div class="col-lg-3 col-md-3 hidden-sm hidden-xs">                                        <div class="sidebar-area default_widgets">
<aside id="nav_menu-3" class="widget widget_nav_menu"><h5 class="widget_title">Услуги:</h5><div class="menu-sidebar-menu-1-container"><ul id="menu-sidebar-menu-1" class="menu"><li id="menu-item-9525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9525"><a href="https://visa-guru.ru/poluchit-zagranpasport-v-moskve">Загранпаспорта</a></li>
<li id="menu-item-9527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9527"><a href="https://visa-guru.ru/oformit-shengenskuyu-vizu">Шенгенская виза</a></li>
<li id="menu-item-9526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9526"><a href="https://visa-guru.ru/priglasheniye-dlya-inostrantsa-v-rf">Приглашения в РФ</a></li>
<li id="menu-item-9528" class="menu-item menu-item-type-taxonomy menu-item-object-stm_service_category menu-item-9528"><a href="https://visa-guru.ru/stm_service_category/dopolnitelnye-uslugi">Дополнительные услуги</a></li>
</ul></div></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h5 class="widget_title">Свежие записи</h5>
<ul>
<li>
<a href="https://visa-guru.ru/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan" aria-current="page">Нужна ли виза в Испанию для россиян?</a>
</li>
<li>
<a href="https://visa-guru.ru/viza-v-ispaniyu/ispanskiy-shengen">Как сейчас получить испанский шенген россиянам: документы, сроки, стоимость</a>
</li>
<li>
<a href="https://visa-guru.ru/viza-v-ispaniyu/shengenskaya-viza-v-ispaniyu-dlya-rossiyan">Шенгенская виза в Испанию для россиян: запись на подачу документов, сроки, стоимость и варианты</a>
</li>
</ul>
</aside><aside id="text-2" class="widget widget_text"><h5 class="widget_title">Узнайте стоимость оформления загранпаспорта, визы и иных документов</h5>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f7682-p9885-o5" lang="ru-RU" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/viza-v-ispaniyu/nuzhna-li-viza-v-ispaniyu-dlya-rossiyan#wpcf7-f7682-p9885-o5" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="7682" />
<input type="hidden" name="_wpcf7_version" value="5.6.4" />
<input type="hidden" name="_wpcf7_locale" value="ru_RU" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f7682-p9885-o5" />
<input type="hidden" name="_wpcf7_container_post" value="9885" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap" data-name="text-name"><input type="text" name="text-name" value="" size="40" maxlength="30" minlength="3" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя*" /></span><br />
<span class="wpcf7-form-control-wrap" data-name="phone"><input type="tel" name="phone" value="" size="40" maxlength="12" minlength="11" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Номер телефона*" /></span></p>
<div style="margin-bottom: 20px !important; margin-top: 20px !important;">
<span class="wpcf7-form-control-wrap" data-name="menu-336"><select name="menu-336" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="Загранпаспорт + Виза">Загранпаспорт + Виза</option><option value="Загранпаспорт">Загранпаспорт</option><option value="Виза">Виза</option><option value="Приглашение">Приглашение</option><option value="Справка о несудимости">Справка о несудимости</option></select></span>
</div>
<p><button type="submit" class="button size-lg icon_right">Рассчитать стоимость <i class="fa fa-chevron-right"></i></button></p>
<p style="text-align: center; font-size: 12px;">Нажимая на кнопку, вы автоматически соглашаетесь с <a href="https://visa-guru.ru/privacy-policy" target="_blank" rel="nofollow noopener">политикой конфиденциальности</a></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>
</div>
</aside>                        </div>
</div></div>                        </div>
</article>
</div>
            </div>
</div>
</div>
<footer id="footer" class="footer style_1">
<div class="widgets_row">
<div class="container">
<div class="footer_widgets">
<div class="row">
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
<div class="footer_logo">
<a href="https://visa-guru.ru/">
<img src="https://visa-guru.ru/wp-content/uploads/2022/07/frame-1.png"
alt="Паспортно-визовый центр Visa-Guru"
width="512"
height="175"
style="width:170px;height:auto;" />
</a>
</div>                                                                                                                                                    <div class="footer_text">
<p>Визовый центр в Москве Visa Guru с 2015 года оказывает услуги по оформлению загранпаспортов, виз, приглашений, справок для граждан и корпоративных клиентов</p>
</div>
<section id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://visa-guru.ru/privacy-policy" target="_blank" rel="nofollow noopener noreffer">Политика конфиденциальности</a></p>
<p><a href="https://goadvance.ru" target="_blank" rel="noopener">Разработка сайта GOadvance</a></p>
</div>
</section>                                        </div>
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
<section id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget_title no_stripe">Навигация:</h4><div class="menu-extra-links-container"><ul id="menu-extra-links" class="menu"><li id="menu-item-8669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8669"><a href="https://visa-guru.ru/poluchit-zagranpasport-v-moskve">Загранпаспорта</a></li>
<li id="menu-item-8668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8668"><a href="https://visa-guru.ru/oformit-shengenskuyu-vizu">Шенгенская виза</a></li>
<li id="menu-item-9154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9154"><a href="https://visa-guru.ru/priglasheniye-dlya-inostrantsa-v-rf">Приглашения в РФ</a></li>
<li id="menu-item-7617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7617"><a href="https://visa-guru.ru/oformit-vizu-v-ssha">Виза в США</a></li>
<li id="menu-item-7618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7618"><a href="https://visa-guru.ru/oformit-vizu-v-kanadu">Виза в Канаду</a></li>
<li id="menu-item-7619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7619"><a href="https://visa-guru.ru/korporativnym-klientam">Юридическим лицам</a></li>
<li id="menu-item-8241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8241"><a href="https://visa-guru.ru/contact">Контакты</a></li>
<li id="menu-item-8242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8242"><a href="https://visa-guru.ru/karta-sajta">Карта сайта</a></li>
</ul></div></section>                                        </div>
<div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
<section id="contacts-2" class="widget widget_contacts"><h4 class="widget_title no_stripe">Контакты</h4><ul class="stm_list-duty heading-font"><li class="widget_contacts_address"><div class="icon"><i class="stm-location-2"></i></div><div class="text">Главный офис: Москва, Сущевская 21, офис 540
(м.Менделеевская)</div></li><li class="widget_contacts_phone"><div class="icon"><i class="stm-iphone"></i></div><div class="text">8 495 255 45 35</div></li><li class="widget_contacts_email"><div class="icon"><i class="stm-email"></i></div><div class="text"><a href="mailto:info@visa-guru.ru">info@visa-guru.ru</a><br /></div></li></ul></section>                                        </div>
</div>
</div>
</div>
</div>
<div class="copyright_row">
<div class="container">
<div class="copyright_row_wr">
<div class="copyright">
© 2022 Визовый центр в Москве Visa Guru. Все права защищены. Обращаем ваше внимание на то, что информация на сайте предоставлена исключительно для ознакомления и не является публичной офертой, определяемой положениями ст. 437 ГК РФ.                                                                             </div>
</div>
</div>
</div>
</footer>
</div>
<!-- GA Google Analytics @ https://m0n.co/ga -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-SZRPEE5WQN"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-SZRPEE5WQN');
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(60744982, "init", {
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/60744982" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript">
document.addEventListener(
'wpcf7mailsent',
function(event) {
yaCounter60744982.reachGoal('82299');
},
false);
</script>
<a href="tel:84952554535" id="popup__toggle" target="_blank"><div class="circlephone" style="transform-origin: center;"></div><div class="circle-fill" style="transform-origin: center;"></div><div class="img-circle" style="transform-origin: center;"><div class="img-circleblock" style="transform-origin: center;"></div></div></a>
<style>
.s80ac0e5d43161b3e40c37295dc6f67e3 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:#eaeaea; border:0!important; border-left:4px solid #F1C40F!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .s80ac0e5d43161b3e40c37295dc6f67e3:active, .s80ac0e5d43161b3e40c37295dc6f67e3:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .s80ac0e5d43161b3e40c37295dc6f67e3 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .s80ac0e5d43161b3e40c37295dc6f67e3 .ctaText { font-weight:bold; color:#464646; text-decoration:none; font-size: 16px; } .s80ac0e5d43161b3e40c37295dc6f67e3 .postTitle { color:#2980B9; text-decoration: underline!important; font-size: 16px; } .s80ac0e5d43161b3e40c37295dc6f67e3:hover .postTitle { text-decoration: underline!important; }
</style>
<div class="mysticky-welcomebar-fixed mysticky-site-front mysticky-welcomebar-position-top mysticky-welcomebar-display-desktop mysticky-welcomebar-display-mobile mysticky-welcomebar-attention-default mysticky-welcomebar-entry-effect-none"  data-after-triger="after_a_few_seconds" data-triger-sec="0" data-position="top" data-height="60" data-rediect="poptin_popup" data-aftersubmission="show_welcomebar_every_page">
<div class="mysticky-welcomebar-fixed-wrap">
<div class="mysticky-welcomebar-content">
<p class="stm-contact_phone" style="color:#ffd000; font-size:16px;">
<p>  <span style="font-size: 16px;">8 (495) 255-45-35</span><span style="font-size: 10px;">На связи 24/7</span></p>
<p class="stm-contact_email" style="color:#ffd000; font-size:16px;">
<p> <span style="font-size: 16px;">info@visa-guru.ru</span><span style="font-size: 10px;">Для корпоративных клиентов</span></p>
</div>
<div class="mysticky-welcomebar-btn " >
<a href="" >Оформить документы				</a>
</div>
<a href="javascript:void(0)" class="mysticky-welcomebar-close" style="color:#ffffff">X</a>		
</div>
</div>
<script>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</script>
<style>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</style>
<!-- Roistat Counter Start -->
<script>
(function(w, d, s, h, id) {
w.roistatProjectId = id; w.roistatHost = h;
var p = d.location.protocol == "https:" ? "https://" : "http://";
var u = /^.*roistat_visit=[^;]+(.*)?$/.test(d.cookie) ? "/dist/module.js" : "/api/site/1.0/"+id+"/init?referrer="+encodeURIComponent(d.location.href);
var js = d.createElement(s); js.charset="UTF-8"; js.async = 1; js.src = p+h+u; var js2 = d.getElementsByTagName(s)[0]; js2.parentNode.insertBefore(js, js2);
})(window, document, 'script', 'cloud.roistat.com', '0926e9d36649c864b00475ec0f2b6681');
</script>
<!-- Roistat Counter End --><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><!-- <link rel='stylesheet' id='molongui-authorship-box-css' href='https://visa-guru.ru/wp-content/plugins/molongui-authorship/assets/css/author-box.cf86.min.css?ver=4.6.12' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//visa-guru.ru/wp-content/cache/wpfc-minified/7mr7efsr/7unnx.css" media="all"/>
<style id='molongui-authorship-box-inline-css' type='text/css'>
:root{ --m-a-box-bp: 600px; --m-a-box-bp-l: 599px; }.m-a-box {width:100%;margin-top:20px !important;margin-right: !important;margin-bottom:20px !important;margin-left: !important;} .m-a-box-header {margin-bottom:20px;} .m-a-box-header > :first-child,  .m-a-box-header a.m-a-box-header-url {font-size:px;line-height:px;} .m-a-box-container {padding-top:0;padding-right:0;padding-bottom:0;padding-left:0;border-style:none;border-top-width:1px;border-right-width:0;border-bottom-width:1px;border-left-width:0;border-color:#e8e8e8;background-color:#F2F4FF;box-shadow:10px 10px 10px #ababab ;} .m-a-box-avatar {align-self:flex-start !important;} .m-a-box-avatar img,  .m-a-box-avatar div[data-avatar-type="acronym"] {border-style:none;border-width:2px;border-color:#bfbfbf;border-radius:%;} .m-a-box-name *  {font-size:22px;line-height:px;} .m-a-box-content.m-a-box-profile .m-a-box-data .m-a-box-meta * {font-size:12px;line-height:px;} .m-a-box-meta-divider {padding:0 0.2em;} .m-a-box-bio > * {font-size:14px;line-height:px;} .m-icon-container {background-color: inherit; border-color: inherit; color: #999999 !important;font-size:20px;} .m-a-box-related-entry-title,  .m-a-box-related-entry-title a {font-size:14px;}.m-a-box-name * {
font-size: 22px;
text-align: left;
color: #3c54e5 !important;
}
.m-a-box-content.m-a-box-profile .m-a-box-data .m-a-box-meta {
margin-top: 10px;
text-align: left;
font-size: 70%;
opacity: 1;
color: #3c54e5;
}
.m-a-box-content.m-a-box-profile .m-a-box-data .m-a-box-meta * {
font-size: 18px;
color: #3c54e5;
}
</style>
<!-- <link rel='stylesheet' id='yarppRelatedCss-css' href='https://visa-guru.ru/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.30.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//visa-guru.ru/wp-content/cache/wpfc-minified/9jn5qjgz/7unnx.css" media="all"/>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/visa-guru.ru\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/popup-notifier-for-contact-form-7/js/sweetalert.min.js?ver=11.0' id='swal_js-js'></script>
<script type='text/javascript' id='popupnotifiercf7_custom_js-js-extra'>
/* <![CDATA[ */
var PopUpParamsCF7 = {"popupnotifiercf7_option_isAutoClose":"1","popupnotifiercf7_option_isConfirmButton":"0","popupnotifiercf7_option_isShowIcon":"1","popupnotifiercf7_option_customSeconds":"2000","popupnotifiercf7_option_customTextButton":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","popupnotifiercf7_option_customTextButtonBackground":"#000000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/popup-notifier-for-contact-form-7/js/popupnotifiercf7.js?ver=1.0.0' id='popupnotifiercf7_custom_js-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.5.1' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/themes/consulting/assets/js/bootstrap.min.js?ver=4.0.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/themes/consulting/assets/js/select2.min.js?ver=4.0.2' id='select2-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/themes/consulting/assets/js/custom.js?ver=4.0.2' id='consulting-custom-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"consulting-right-sidebar","use_sticky_position":true,"margin_top":40,"margin_bottom":0,"stop_elements_selectors":"#footer\r\nfooter\r\n.footer","screen_max_width":0,"screen_max_height":0,"widgets":["#text-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.2.3' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ResizeSensor.min.js?ver=1.2.2' id='molongui-resizesensor-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/css-element-queries@1.2.2/src/ElementQueries.min.js?ver=1.2.2' id='molongui-elementqueries-js'></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.6.12">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.6.12" data-m-link="https://www.molongui.com/authorship/"></div></body>
</html><!-- WP Fastest Cache file was created in 0.36840891838074 seconds, on 08-12-22 16:38:01 --><!-- via php -->