<!DOCTYPE html>
<html lang="ru-RU" class="no-js">
<head>
        <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://visa-guru.ru/xmlrpc.php">
    
<!-- Author Meta Tags by Molongui Authorship, visit: https://wordpress.org/plugins/molongui-authorship/ -->
<meta name="author" content="Паспортно-визовый центр Visa Guru">
<!-- /Molongui Authorship -->

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Оформить шенгенскую визу в Москве срочно. Visa Guru 🌍</title>
	<meta name="description" content="Вы можете оформить шенгенскую визу в Москве срочно и с гарантией. Подача документов на шенгенскую визу уже на следующий день после обращения!" />
	<link rel="canonical" href="https://visa-guru.ru/oformit-shengenskuyu-vizu" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Оформить шенгенскую визу в Москве срочно. Visa Guru 🌍" />
	<meta property="og:description" content="Вы можете оформить шенгенскую визу в Москве срочно и с гарантией. Подача документов на шенгенскую визу уже на следующий день после обращения!" />
	<meta property="og:url" content="https://visa-guru.ru/oformit-shengenskuyu-vizu" />
	<meta property="og:site_name" content="Паспортно-визовый центр Visa-Guru" />
	<meta property="article:modified_time" content="2022-09-13T18:13:13+00:00" />
	<meta property="og:image" content="https://visa-guru.ru/wp-content/uploads/2022/08/mask-group.png" />
	<meta property="og:image:width" content="400" />
	<meta property="og:image:height" content="281" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Примерное время для чтения" />
	<meta name="twitter:data1" content="10 минут" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://visa-guru.ru/oformit-shengenskuyu-vizu","url":"https://visa-guru.ru/oformit-shengenskuyu-vizu","name":"Оформить шенгенскую визу в Москве срочно. Visa Guru 🌍","isPartOf":{"@id":"https://visa-guru.ru/#website"},"primaryImageOfPage":{"@id":"https://visa-guru.ru/oformit-shengenskuyu-vizu#primaryimage"},"image":{"@id":"https://visa-guru.ru/oformit-shengenskuyu-vizu#primaryimage"},"thumbnailUrl":"https://visa-guru.ru/wp-content/uploads/2022/08/mask-group.png","datePublished":"2022-08-11T14:32:35+00:00","dateModified":"2022-09-13T18:13:13+00:00","description":"Вы можете оформить шенгенскую визу в Москве срочно и с гарантией. Подача документов на шенгенскую визу уже на следующий день после обращения!","breadcrumb":{"@id":"https://visa-guru.ru/oformit-shengenskuyu-vizu#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://visa-guru.ru/oformit-shengenskuyu-vizu"]}]},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://visa-guru.ru/oformit-shengenskuyu-vizu#primaryimage","url":"https://visa-guru.ru/wp-content/uploads/2022/08/mask-group.png","contentUrl":"https://visa-guru.ru/wp-content/uploads/2022/08/mask-group.png","width":400,"height":281,"caption":"Оформить шенгенскую визу в Москве"},{"@type":"BreadcrumbList","@id":"https://visa-guru.ru/oformit-shengenskuyu-vizu#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная","item":"https://visa-guru.ru/"},{"@type":"ListItem","position":2,"name":"Шенгенская виза"}]},{"@type":"WebSite","@id":"https://visa-guru.ru/#website","url":"https://visa-guru.ru/","name":"Паспортно-визовый центр Visa-Guru","description":"Оформление загранпаспортов и виз в Москве и по всей Россиив 45 стран мира","publisher":{"@id":"https://visa-guru.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://visa-guru.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"Organization","@id":"https://visa-guru.ru/#organization","name":"Паспортно-визовый центр Visa Guru","url":"https://visa-guru.ru/","logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://visa-guru.ru/#/schema/logo/image/","url":"https://visa-guru.ru/wp-content/uploads/2022/07/frame-1.svg","contentUrl":"https://visa-guru.ru/wp-content/uploads/2022/07/frame-1.svg","width":219,"height":67,"caption":"Паспортно-визовый центр Visa Guru"},"image":{"@id":"https://visa-guru.ru/#/schema/logo/image/"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Паспортно-визовый центр Visa-Guru &raquo; Лента" href="https://visa-guru.ru/feed" />
<link rel="alternate" type="application/rss+xml" title="Паспортно-визовый центр Visa-Guru &raquo; Лента комментариев" href="https://visa-guru.ru/comments/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/visa-guru.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://visa-guru.ru/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://visa-guru.ru/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://visa-guru.ru/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='stm-stm-css' href='https://visa-guru.ru/wp-content/uploads/stm_fonts/stm/stm.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-min-css' href='https://visa-guru.ru/wp-content/plugins/stm-post-type/theme-options/nuxy/metaboxes/assets/vendors/font-awesome.min.css?ver=1667407418' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://visa-guru.ru/wp-content/themes/consulting/assets/css/bootstrap.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='consulting-style-css' href='https://visa-guru.ru/wp-content/themes/consulting/style.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='consulting-layout-css' href='https://visa-guru.ru/wp-content/themes/consulting/assets/css/layouts/layout_1/main.css?ver=4.0.2' type='text/css' media='all' />
<style id='consulting-layout-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='child-style-css' href='https://visa-guru.ru/wp-content/themes/consulting-child/style.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://visa-guru.ru/wp-content/themes/consulting/assets/css/font-awesome.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css' href='https://visa-guru.ru/wp-content/themes/consulting/assets/css/select2.min.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='header_builder-css' href='https://visa-guru.ru/wp-content/themes/consulting/assets/css/header_builder.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='consulting-default-font-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='stm-skin-custom-generated-css' href='https://visa-guru.ru/wp-content/uploads/stm_uploads/skin-custom.css?ver=92421' type='text/css' media='all' />
<link rel='stylesheet' id='consulting-theme-options-css' href='https://visa-guru.ru/wp-content/uploads/stm_uploads/theme_options.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='consulting-global-styles-css' href='https://visa-guru.ru/wp-content/themes/consulting/assets/css/layouts/global_styles/main.css?ver=4.0.2' type='text/css' media='all' />
<style id='consulting-global-styles-inline-css' type='text/css'>

    
        .elementor-widget-video .eicon-play {
            border-color: #ffd000;
            background-color: #ffd000;
        }

        .elementor-widget-wp-widget-nav_menu ul li,
        .elementor-widget-wp-widget-nav_menu ul li a {
            color: #3c54e5;
        }

        .elementor-widget-wp-widget-nav_menu ul li.current-cat:hover>a,
        .elementor-widget-wp-widget-nav_menu ul li.current-cat>a,
        .elementor-widget-wp-widget-nav_menu ul li.current-menu-item:hover>a,
        .elementor-widget-wp-widget-nav_menu ul li.current-menu-item>a,
        .elementor-widget-wp-widget-nav_menu ul li.current_page_item:hover>a,
        .elementor-widget-wp-widget-nav_menu ul li.current_page_item>a,
        .elementor-widget-wp-widget-nav_menu ul li:hover>a {
            border-left-color: #ffd000;
        }

        div.elementor-widget-button a.elementor-button,
        div.elementor-widget-button .elementor-button {
            background-color: #3c54e5;
        }

        div.elementor-widget-button a.elementor-button:hover,
        div.elementor-widget-button .elementor-button:hover {
            background-color: #ffd000;
            color: #3c54e5;
        }

        .elementor-default .elementor-text-editor ul:not(.elementor-editor-element-settings) li:before,
        .elementor-default .elementor-widget-text-editor ul:not(.elementor-editor-element-settings) li:before {
            color: #ffd000;
        }

        .consulting_elementor_wrapper .elementor-tabs .elementor-tabs-content-wrapper .elementor-tab-mobile-title,
        .consulting_elementor_wrapper .elementor-tabs .elementor-tabs-wrapper .elementor-tab-title {
            background-color: #ffd000;
        }

        .consulting_elementor_wrapper .elementor-tabs .elementor-tabs-content-wrapper .elementor-tab-mobile-title,
        .consulting_elementor_wrapper .elementor-tabs .elementor-tabs-wrapper .elementor-tab-title a {
            color: #3c54e5;
        }

        .consulting_elementor_wrapper .elementor-tabs .elementor-tabs-content-wrapper .elementor-tab-mobile-title.elementor-active,
        .consulting_elementor_wrapper .elementor-tabs .elementor-tabs-wrapper .elementor-tab-title.elementor-active {
            background-color: #3c54e5;
        }

        .consulting_elementor_wrapper .elementor-tabs .elementor-tabs-content-wrapper .elementor-tab-mobile-title.elementor-active,
        .consulting_elementor_wrapper .elementor-tabs .elementor-tabs-wrapper .elementor-tab-title.elementor-active a {
            color: #ffd000;
        }

        .radial-progress .circle .mask .fill {
            background-color: #ffd000;
        }

        html body #header .top_bar {
            background-color: #3c54e5;
        }
        html body #header .top_bar .container .lang_sel>ul>li .lang_sel_sel,
        html body #header .top_bar .container .lang_sel>ul>li>ul a {
            color: #ffffff;
        }
        html body #header .top_bar .container .lang_sel>ul>li .lang_sel_sel:after {
            border-top: 5px solid #ffffff;
        }
        html body #header .top_bar .container .lang_sel>ul>li>ul {
            background-color: #3c54e5;
        }
        html body #header .top_bar .container .lang_sel>ul>li>ul a:hover {
            background-color: #ffd000;
        }
        html body #header .top_bar .container .top_bar_cart .count {
            background-color: ;
        }
        html body #header .top_bar .container .top_bar_cart a {
            color: ;
        }
        html body #header .top_bar .container .top_bar_search .search-icon {
            color: ;
        }
        html body #header .top_bar .container .top_bar_socials a {
            color: ;
        }
        html body #header .top_bar .container .top_bar_socials a:hover {
            color: ;
        }
        html body #header .top_bar .container .top_bar_info_wr .top_bar_info li,
        html body #header .top_bar .container .top_bar_info_wr .top_bar_info_switcher ul li a {
            color: #ffffff;
        }
        html body #header .top_bar .container .top_bar_info_wr .top_bar_info_switcher {
            background-color: #ffd000;
        }
        html body #header .top_bar .container .top_bar_info_wr .top_bar_info_switcher .active:after {
            border-top: 5px solid #3c54e5;
        }
        html body #header .top_bar .container .top_bar_info_wr .top_bar_info_switcher ul {
            background-color: #3c54e5;
        }
        html body #header .top_bar .container .top_bar_info_wr .top_bar_info_switcher ul li a:hover {
            background-color: #ffd000;
        }

    

    
</style>
<link rel='stylesheet' id='stm_megamenu-css' href='https://visa-guru.ru/wp-content/themes/consulting/inc/megamenu/assets/css/megamenu.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-popup-frontend-css' href='https://visa-guru.ru/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css' href='https://visa-guru.ru/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css' href='https://visa-guru.ru/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css' href='https://visa-guru.ru/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-7094-css' href='https://visa-guru.ru/wp-content/uploads/elementor/css/post-7094.css?ver=1665506114' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css' href='https://visa-guru.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css' href='https://visa-guru.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-8625-css' href='https://visa-guru.ru/wp-content/uploads/elementor/css/post-8625.css?ver=1665508401' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;subset=cyrillic&#038;ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://visa-guru.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://visa-guru.ru/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://visa-guru.ru/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/themes/consulting/inc/megamenu/assets/js/megamenu.js?ver=6.1' id='stm_megamenu-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.7.8' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://visa-guru.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://visa-guru.ru/wp-json/wp/v2/pages/8625" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://visa-guru.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://visa-guru.ru/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://visa-guru.ru/?p=8625' />
<link rel="alternate" type="application/json+oembed" href="https://visa-guru.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvisa-guru.ru%2Foformit-shengenskuyu-vizu" />
<link rel="alternate" type="text/xml+oembed" href="https://visa-guru.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvisa-guru.ru%2Foformit-shengenskuyu-vizu&#038;format=xml" />
        <style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
        <style media="screen" type="text/css">
#scb-wrapper ul,#scb-wrapper li,#scb-wrapper a, #scb-wrapper a span {display:inline;margin:0;padding:0;font-family:sans-serif;font-size:0.96em;line-height:1;} #scb-wrapper ul:after,#scb-wrapper li:after {display:inline;} #scb-wrapper li {margin:0 .5em;} #scb-wrapper img {display:inline;vertical-align:middle;margin:0;padding:0;border:0 none;width:30px;height:30px;} #scb-wrapper .scb-email {padding-right:1em;} #scb-wrapper .scb-email a span, #scb-wrapper .scb-sms a span, #scb-wrapper .scb-whatsapp a span, #scb-wrapper .scb-messenger a span, #scb-wrapper .scb-telegram a span {margin: 0 .3em;} #scb-wrapper li a span {white-space:nowrap;}
#scb-wrapper.scb-fixed {position:fixed;top:0;left:0;z-index:2147483647;width:100%;}
@media screen and (min-width:768px) {#scb-wrapper {display:none;}}
@media screen and (max-width:480px) {#scb-wrapper #scb-directs li {margin-bottom:.5em;display:block;} #scb-wrapper ul {display:block;}} #scb-wrapper #scb-directs a {white-space:nowrap;}
@media screen and (max-width:480px) {#scb-wrapper #scb-directs {margin-bottom:.5em;} #scb-wrapper ul {display:block;}}
@media screen and (min-width: 640px) { body { padding-top: 35px !important; } }
#scb-wrapper { padding: 5px 15px; background-color: rgba( 255, 255, 255, 0.900 ); color: #333333; text-align: center; } 
#scb-wrapper h2 { display: inline; margin: 0; padding: 0; font: normal normal bold 15px/1 sans-serif;  color: #333333; }
#scb-wrapper h2::before, h2::after { display: none; }
@media screen and (max-width: 768px) { #scb-wrapper h2 { display: none; } }
#scb-wrapper a { color: #3c54e5; } 
#scb-wrapper h2, #scb-wrapper ul, #scb-wrapper li, #scb-wrapper a, #scb-wrapper a span { font-size: 18px; } 
#scb-wrapper h2 { display: inline; left: -32768px; margin: 0; padding: 0; position: absolute; top: 0; z-index: 1000; } 
</style>
<style media="print" type="text/css">#scb-wrapper { display:none; }</style>	<script type="text/javascript">
		var stm_wpcfto_ajaxurl = 'https://visa-guru.ru/wp-admin/admin-ajax.php';
	</script>

	<style>
		.vue_is_disabled {
			display: none;
		}
	</style>
		<script>
		var stm_wpcfto_nonces = {"wpcfto_save_settings":"a9d8d6034d","get_image_url":"1ed79c1ba4","wpcfto_upload_file":"ed80312a7e","wpcfto_search_posts":"46fc5b42c9"};
	</script>
			<script type="text/javascript">
			var ajaxurl = 'https://visa-guru.ru/wp-admin/admin-ajax.php';
			var stm_ajax_load_events = '2245405640';
			var stm_ajax_load_portfolio = '0952e036e3';
			var stm_ajax_add_event_member_sc = '6f861afe61';
			var stm_custom_register = '555f1f0d06';
			var stm_get_prices = 'fc773787f8';
			var stm_get_history = 'ecea943a22';
			var stm_ajax_add_review = 'd7e1bb55ae';
		</script>
				<style>
			#wp-admin-bar-consulting_settings			img {
				max-width: 25px;
				vertical-align: top;
				position: relative;
				top: 3px;
			}
		</style>
		<link rel="icon" href="https://visa-guru.ru/wp-content/uploads/2022/07/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://visa-guru.ru/wp-content/uploads/2022/07/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://visa-guru.ru/wp-content/uploads/2022/07/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://visa-guru.ru/wp-content/uploads/2022/07/cropped-favicon-270x270.png" />
    </head>
<body class="page-template-default page page-id-8625 wp-custom-logo site_layout_1  sticky_menu default_header_builder header_style_3 mobile_grid_tablet elementor-default elementor-kit-7094 elementor-page elementor-page-8625"><div id="scb-wrapper" class="scb-fixed"><ul id="scb-directs"><li class="scb-phone"><a rel="nofollow" href="tel:84952554535"><img src="https://visa-guru.ru/wp-content/plugins/speed-contact-bar/public/assets/images/phone_dark.svg" width="30" height="30" alt="Номер телефона" /><span>8 (495) 255-45-35</span></a></li></ul></div><script type="text/javascript">document.body.style.setProperty( "padding-top", document.getElementById('scb-wrapper').offsetHeight+'px', "important" );</script>

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
    <div id="wrapper">

        <div id="fullpage" class="content_wrapper">
	<div id="menu_toggle_button" style="display: none;">
		<button>&nbsp;</button>
	</div>
    <header id="header">
        
<div class="header-box
			hide_wpml_on_mobile
			">
	<div class="container">
		<div class="logo-box">
			<div class="logo logo-desktop">
															<a href="https://visa-guru.ru/" style="margin: -12px 0px 0px 0px;">
							<img src="https://visa-guru.ru/wp-content/uploads/2022/07/frame-1.png" style="width: 170px; height: px;" alt="Паспортно-визовый центр Visa-Guru" />
						</a>
												</div>
			<div class="logo logo-mobile">
									<a href="https://visa-guru.ru/" style="margin: -12px 0px 0px 0px;">
						<img src="https://visa-guru.ru/wp-content/uploads/2022/07/frame-1.svg" style="width: 170px; height: px;" alt="Паспортно-визовый центр Visa-Guru" />
					</a>
							</div>
			<div class="menu-toggle">
				<button>&nbsp;</button>
			</div>
		</div>

					<div class="contact-info-box
							hide_on_mobile
			">
									<div class="contact-info">
						<div class="icon">
							<i class="stm-lnr-map-pin" style="color:#ffd000; font-size:26px;"></i>						</div>
						<div class="text">
							Москва, Сущевская 21<br>
<span style="font-size: 12px;">офис 540 (м.Менделеевская)</span>						</div>
					</div>
													<div class="contact-info">
						<div class="icon"><i class="stm-contact_email" style="color:#ffd000; font-size:26px;"></i></div>
						<div class="text">
							info@visa-guru.ru<br>
<span style="font-size: 12px;">Для корпоративных клиентов</span>						</div>
					</div>
													<div class="contact-info">
						<div class="icon"><i class="stm-contact_phone" style="color:#ffd000; font-size:26px;"></i></div>
						<div class="text">
							8 495 255 45 35<br>
<span style="font-size: 12px;">Специалисты на связи 24/7</span>						</div>
					</div>
							</div>
		
		
		
		
		
		<div class="nav-box">
			<ul id="menu-main-menu" class="main_menu_nav"><li id="menu-item-8182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8182"><a href="https://visa-guru.ru">Главная</a></li>
<li id="menu-item-8620" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children menu-item-8620 stm_megamenu stm_megamenu__wide stm_megamenu_default"><a href="https://visa-guru.ru/uslugi">Услуги</a>
<ul class="sub-menu">
	<li id="menu-item-8619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8619 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a href="https://visa-guru.ru/poluchit-zagranpasport-v-moskve"><i class="stm_megaicon stm-right-arrow"></i>Загранпаспорта</a>
	<ul class="sub-menu">
		<li id="menu-item-9437" class="menu-item menu-item-type-post_type menu-item-object-stm_service menu-item-9437 stm_mega_second_col_width_default"><a href="https://visa-guru.ru/service/biometricheskiy-zagranpasport-novogo-obraztsa-na-10-let"><i class="stm_megaicon fa fa-ellipsis-h"></i>Биометрический загранпаспорт</a></li>
		<li id="menu-item-9457" class="menu-item menu-item-type-post_type menu-item-object-stm_service menu-item-9457 stm_mega_second_col_width_default"><a href="https://visa-guru.ru/service/zagranpasport-starogo-obrazcza-na-5-let"><i class="stm_megaicon fa fa-ellipsis-h"></i>Загранпаспорт старого образца</a></li>
	</ul>
</li>
	<li id="menu-item-8667" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-8625 current_page_item menu-item-8667 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a href="https://visa-guru.ru/oformit-shengenskuyu-vizu" aria-current="page"><i class="stm_megaicon stm-right-arrow"></i>Шенгенская виза</a>
	<ul class="sub-menu">
		<li id="menu-item-9495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9495 stm_mega_second_col_width_default"><a href="https://visa-guru.ru/shengenskaya-viza-v-ispaniyu"><i class="stm_megaicon fa fa-ellipsis-h"></i>Виза в Испанию</a></li>
	</ul>
</li>
	<li id="menu-item-9155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9155 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a href="https://visa-guru.ru/priglasheniye-dlya-inostrantsa-v-rf"><i class="stm_megaicon stm-right-arrow"></i>Приглашения в РФ</a></li>
	<li id="menu-item-8946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8946 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a href="https://visa-guru.ru/oformit-vizu-v-ssha"><i class="stm_megaicon stm-right-arrow"></i>Виза в США</a></li>
	<li id="menu-item-9000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9000 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a href="https://visa-guru.ru/oformit-vizu-v-kanadu"><i class="stm_megaicon stm-right-arrow"></i>Виза в Канаду</a></li>
	<li id="menu-item-9032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9032 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a href="https://visa-guru.ru/korporativnym-klientam"><i class="stm_megaicon stm-right-arrow"></i>Юридическим лицам</a></li>
	<li id="menu-item-9364" class="menu-item menu-item-type-post_type menu-item-object-stm_service menu-item-9364 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a href="https://visa-guru.ru/service/spravka-ob-otsutstvii-sudimosti-dlya-vizy"><i class="stm_megaicon stm-right-arrow"></i>Справка о несудимости</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8 stm_megamenu stm_megamenu__boxed stm_megamenu_11"><a href="https://visa-guru.ru/about-company">О компании</a>
<ul class="sub-menu">
	<li id="menu-item-7625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7625 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a href="https://visa-guru.ru/contact">Контакты</a>
	<ul class="sub-menu">
		<li id="menu-item-7609" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7609 stm_mega_second_col_width_default"><a><div class="stm_mega_textarea"><i class="stm_megaicon stm-contact_pin"></i>Сущевская 21, офис 540 (м.Менделеевская)
<br><br>
<i class="stm_megaicon stm-contact_phone"></i>8 495 255 45 35
<br><br>
<i class="stm_megaicon stm-contact_email"></i>info@visa-guru.ru
<br><br>	
<i class="stm_megaicon stm-clock"></i> Специалисты на связи 24/7</div></a></li>
	</ul>
</li>
	<li id="menu-item-9224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9224 stm_col_width_default stm_mega_cols_inside_default stm_mega_col_width_banner_default"><a href="https://visa-guru.ru/faq">Раздел FAQ</a></li>
</ul>
</li>
<li id="menu-item-8428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8428"><a href="https://visa-guru.ru/vizovyy-tsentr-otzyvy">Отзывы</a></li>
<li id="menu-item-8515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8515"><a href="https://visa-guru.ru/blog">Блог</a></li>
</ul>				<div class="contact-info">
					<div class="icon">
						<i class="stm-contact_phone" style="color:#ffd000; font-size:26px;"></i>					</div>
					<div class="text">
						8 495 255 45 35<br>
<span style="font-size: 12px;">Специалисты на связи 24/7</span>					</div>
				</div>
					</div>
	</div>
</div>
    </header>
    <div id="main" >
        	<div class="page_title disable_title">
					<div class="container">
							<div class="breadcrumbs">
				<!-- Breadcrumb NavXT 7.1.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to Паспортно-визовый центр Visa-Guru." href="https://visa-guru.ru" class="home">Главная</a></span><span><i class="fa fa-angle-right"></i></span><span property="itemListElement" typeof="ListItem"><span property="name">Шенгенская виза</span><meta property="position" content="2"></span>			</div>
										</div>
			</div>
        <div class="">

	<div class="content-area">

		
<article id="post-8625" class="consulting_elementor_wrapper post-8625 page type-page status-publish has-post-thumbnail hentry">

	<div class="entry-content">
							<div data-elementor-type="wp-page" data-elementor-id="8625" class="elementor elementor-8625">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-b57b1d7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="b57b1d7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-4ca4cd8" data-id="4ca4cd8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-0096da6 elementor-hidden-tablet elementor-hidden-mobile elementor-widget elementor-widget-heading" data-id="0096da6" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Оформить <span style="color: #3c54e5;">шенгенскую визу в Москве в срок от 10 дней</span> с гарантией получения 100%</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-d4359ff elementor-hidden-desktop elementor-widget elementor-widget-heading" data-id="d4359ff" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Оформить <span style="color: #3c54e5;">шенгенскую визу в Москве в срок от 10 дней</span> с гарантией получения 100%</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-025e998 elementor-hidden-mobile elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="025e998" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class=" stm-check"></i>						</span>
										<span class="elementor-icon-list-text"><strong><span style="color: #3c54e5;">Подача документов на следующий день</span></strong> без очереди</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class=" stm-check"></i>						</span>
										<span class="elementor-icon-list-text">С 2015 года оформили<strong><span style="color: #3c54e5;"> +9 350 виз</span> </strong></span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class=" stm-check"></i>						</span>
										<span class="elementor-icon-list-text">При заказе <strong>Шенген + загранпаспорт <span style="color: #3c54e5;">скидка 20%</span></strong></span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class=" stm-check"></i>						</span>
										<span class="elementor-icon-list-text"><strong><span style="color: #3c54e5;">Гарантия возврата денег</span></strong> в случае отказа</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-2259d65 elementor-hidden-desktop elementor-hidden-tablet elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="2259d65" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class=" stm-check"></i>						</span>
										<span class="elementor-icon-list-text">Подача документов<strong><span style="color: #3c54e5;"> без очереди</span></strong> </span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class=" stm-check"></i>						</span>
										<span class="elementor-icon-list-text">С 2015 года оформили<strong><span style="color: #3c54e5;"> +9 350 виз</span> </strong></span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class=" stm-check"></i>						</span>
										<span class="elementor-icon-list-text"><strong><span style="color: #3c54e5;">Скидка 20%</span> на загранпаспорт+шенген</strong></span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class=" stm-check"></i>						</span>
										<span class="elementor-icon-list-text"><strong><span style="color: #3c54e5;">Гарантия возврата денег</span></strong> в случае отказа</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="jet-popup-target elementor-element elementor-element-caac871 elementor-widget elementor-widget-button" data-id="caac871" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper icon_align_left  ">
			<a class="elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
							<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class=" stm-check"></i>			</span>
						<span class="elementor-button-text">Получить шенгенскую визу</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-be5f1a8" data-id="be5f1a8" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-467b0b6 elementor-widget elementor-widget-image" data-id="467b0b6" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img decoding="async" width="800" height="540" src="https://visa-guru.ru/wp-content/uploads/2022/08/mask-group-1.png" class="attachment-large size-large" alt="Оформить шенгенскую визу в Москве" loading="lazy" srcset="https://visa-guru.ru/wp-content/uploads/2022/08/mask-group-1.png 800w, https://visa-guru.ru/wp-content/uploads/2022/08/mask-group-1-300x203.png 300w, https://visa-guru.ru/wp-content/uploads/2022/08/mask-group-1-768x518.png 768w" sizes="(max-width: 800px) 100vw, 800px" />														</div>
						</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-c9559c4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c9559c4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-89c5732" data-id="89c5732" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-94ae354 elementor-widget elementor-widget-text-editor" data-id="94ae354" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Рейтинг Яндекс</p>
					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-e9dcc38 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="e9dcc38" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-star"></i>						</span>
										<span class="elementor-icon-list-text"><span style="color: #3c54e5;"><strong>5.0</strong></span> (153 отзыва)</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b19bd3e" data-id="b19bd3e" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-da61d3a elementor-widget elementor-widget-text-editor" data-id="da61d3a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Рейтинг Google</p>
					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-aa05065 elementor-align-center elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="aa05065" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-star"></i>						</span>
										<span class="elementor-icon-list-text"><span style="color: #3c54e5;"><strong>5.0</strong></span> (34 отзыва)</span>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-be39f71 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="be39f71" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e5ec504" data-id="e5ec504" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-24f5ebe elementor-widget elementor-widget-vc_custom_heading" data-id="24f5ebe" data-element_type="widget" data-widget_type="vc_custom_heading.default">
				<div class="elementor-widget-container">
			<div class=" vc_custom_heading base_font_color consulting_heading_font  text_align_center stripe_bottom" ><h2 style="font-size: 45px;text-align: center;line-height: 60px;font-weight:700" class="consulting-custom-title">Оформить шенгенскую визу можно за 3 простых шага без очереди
</h2></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-85f9e49 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="85f9e49" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-c35ecf2" data-id="c35ecf2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5dff417 elementor-widget elementor-widget-image" data-id="5dff417" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img decoding="async" width="600" height="569" src="https://visa-guru.ru/wp-content/uploads/2022/08/group-499-1024x971-1.png" class="attachment-large size-large" alt="Оформить шенгенскую визу в Москве" loading="lazy" srcset="https://visa-guru.ru/wp-content/uploads/2022/08/group-499-1024x971-1.png 600w, https://visa-guru.ru/wp-content/uploads/2022/08/group-499-1024x971-1-300x285.png 300w" sizes="(max-width: 600px) 100vw, 600px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7314106" data-id="7314106" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e089070 elementor-widget elementor-widget-stm_company_history" data-id="e089070" data-element_type="widget" data-widget_type="stm_company_history.default">
				<div class="elementor-widget-container">
			
	<div class="company_history style_1">
		<ul>
				<li>
						<div class="sep"></div>
				<div class="company_history_text">
							<h4 class="no_stripe company_history_top_title">Заполнение анкеты на визу</h4>
			<p>Правильно оформим и заполним ваши данные для анкеты. Это позволит избежать задержек и конечно же отказа на самом первом этапе.</p>
				</div>
			</li>
				<li>
						<div class="sep"></div>
				<div class="company_history_text">
							<h4 class="no_stripe company_history_top_title">Подача документов в Консульство</h4>
			<p>Подготавливаем и отправляем пакет необходимых документов и справок для оформления визы + оплачиваем консульские и сервисные сборы. <strong>У нас есть возможность отправить документы уже на следующий день после обращения. Без предварительной записи. Это позволит оформить шенгенскую визу без задержек.</strong></p>
				</div>
			</li>
				<li>
						<div class="sep"></div>
				<div class="company_history_text">
							<h4 class="no_stripe company_history_top_title">Получение готовой визы шенген</h4>
			<p>По истечению срока, указанного в договоре (или раньше), присылаем вам уведомление о готовности шенгенской визы. Вы можете забрать её сами либо мы вышлем визу на дом курьером.</p>
				</div>
			</li>
			</ul>
	</div>
			</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-260c978 third_bg_color elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="260c978" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-eb704ea" data-id="eb704ea" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-e68a465 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e68a465" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-22da0c5" data-id="22da0c5" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-fbfcd87 elementor-widget elementor-widget-heading" data-id="fbfcd87" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Поможем оформить шенгенскую визу в Москве с гарантией в срок от 10 дней</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-9502729 elementor-widget elementor-widget-text-editor" data-id="9502729" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Вы можете оформить шенгенскую визу без предварительной записи. Узнавайте подробности на консультации</p>
					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1b6106e" data-id="1b6106e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="jet-popup-target elementor-element elementor-element-654a53d elementor-align-center elementor-widget elementor-widget-button" data-id="654a53d" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper icon_align_right  ">
			<a class="elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
							<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class=" stm-right-arrow"></i>			</span>
						<span class="elementor-button-text">Получить шенгенскую визу</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-751f7f7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="751f7f7" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6441a48" data-id="6441a48" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-de307bd elementor-widget elementor-widget-vc_custom_heading" data-id="de307bd" data-element_type="widget" data-widget_type="vc_custom_heading.default">
				<div class="elementor-widget-container">
			<div class=" vc_custom_heading base_font_color consulting_heading_font  text_align_center stripe_bottom" ><h2 style="font-size: 42px;text-align: center;line-height: 60px;font-weight:700" class="consulting-custom-title">Помогаем оформить шенгенскую визу для:
</h2></div>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-1aa7177 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1aa7177" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-e2306b0" data-id="e2306b0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-10c827e elementor-widget elementor-widget-image" data-id="10c827e" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img decoding="async" width="300" height="254" src="https://visa-guru.ru/wp-content/uploads/2022/08/rebenok-1.png" class="attachment-large size-large" alt="Оформить шенгенскую визу в Москве" loading="lazy" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6c32dee elementor-widget elementor-widget-text-editor" data-id="6c32dee" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Детей до 14 лет</p>
					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-94516a3" data-id="94516a3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6763038 elementor-widget elementor-widget-image" data-id="6763038" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img decoding="async" width="300" height="254" src="https://visa-guru.ru/wp-content/uploads/2022/08/podrostok-1.png" class="attachment-large size-large" alt="Оформить шенгенскую визу в Москве" loading="lazy" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-c08d87f elementor-widget elementor-widget-text-editor" data-id="c08d87f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Подростков до 18 лет</p>
					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6cba7d2" data-id="6cba7d2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-bbfa3e0 elementor-widget elementor-widget-image" data-id="bbfa3e0" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img decoding="async" width="300" height="254" src="https://visa-guru.ru/wp-content/uploads/2022/08/vzroslyjpng-1.png" class="attachment-large size-large" alt="Оформить шенгенскую визу в Москве" loading="lazy" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-2802e7b elementor-widget elementor-widget-text-editor" data-id="2802e7b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Взрослых от 18 лет</p>
					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-0d8eca8 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0d8eca8" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-67dca76" data-id="67dca76" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3b8c3cb elementor-widget elementor-widget-vc_custom_heading" data-id="3b8c3cb" data-element_type="widget" data-widget_type="vc_custom_heading.default">
				<div class="elementor-widget-container">
			<div class=" vc_custom_heading no_stripe consulting_heading_font  text_align_left has_icon has_subtitle title_no_stripe" ><div class="icon" style="font-size: 60px; line-height: 60px;"><i class=" stm-check"></i></div><p style="font-size: 36px;text-align: left;line-height: 42px;font-weight:700" class="consulting-custom-title">Тройная гарантия по договору
<span class="subtitle"><br>
Поможем оформить шенгенскую визу спокойно и с гарантией. Без отказа и длительного ожидания</span></p></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6df10db elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="6df10db" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img decoding="async" width="500" height="590" src="https://visa-guru.ru/wp-content/uploads/2022/07/group-430-1-1.png" class="attachment-large size-large" alt="Оформление загранпаспорта и визы в Москве" loading="lazy" srcset="https://visa-guru.ru/wp-content/uploads/2022/07/group-430-1-1.png 500w, https://visa-guru.ru/wp-content/uploads/2022/07/group-430-1-1-254x300.png 254w" sizes="(max-width: 500px) 100vw, 500px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-4210468 elementor-widget elementor-widget-stm_icon_box" data-id="4210468" data-element_type="widget" data-widget_type="stm_icon_box.default">
				<div class="elementor-widget-container">
			


            <div onClick="return true" class="icon_box  elementor-consulting-icon-box hexagon style_1 icon_left clearfix">
                <div class="icon  font-color_base font-color_base_bg" style="width:78px">
            <i style="font-size: 30px;  "
               class=" stm-ankara-money"></i></div>
        <div class="icon_text">
                    <h5  class="font-color_base">Цена не изменится в процессе работ
</h5>
                <p>Вы сможете оформить шенгенскую визу в строгом соответствии с договором, где будет зафиксирована стоимость оформления визы</p>
    </div>
            </div>
    
		</div>
				</div>
				<div class="elementor-element elementor-element-c115a85 elementor-widget elementor-widget-stm_icon_box" data-id="c115a85" data-element_type="widget" data-widget_type="stm_icon_box.default">
				<div class="elementor-widget-container">
			


            <div onClick="return true" class="icon_box  elementor-consulting-icon-box hexagon style_1 icon_left clearfix">
                <div class="icon  font-color_default font-color_base_bg" style="width:78px">
            <i style="font-size: 30px;  "
               class=" stm-stm14_calendar"></i></div>
        <div class="icon_text">
                    <h5  class="font-color_base">Гарантия сроков
</h5>
                <p>Срок выдачи шенгенской визы четко прописан в договоре. Если по вине наших специалистов срываются сроки, то мы возвращаем деньги за услуги</p>
    </div>
            </div>
    
		</div>
				</div>
				<div class="elementor-element elementor-element-60197cd elementor-widget elementor-widget-stm_icon_box" data-id="60197cd" data-element_type="widget" data-widget_type="stm_icon_box.default">
				<div class="elementor-widget-container">
			


            <div onClick="return true" class="icon_box  elementor-consulting-icon-box hexagon style_1 icon_left clearfix">
                <div class="icon  font-color_default font-color_base_bg" style="width:78px">
            <i style="font-size: 34px;  "
               class=" stm-award"></i></div>
        <div class="icon_text">
                    <h5  class="font-color_base">100% гарантия получения шенгенской визы
</h5>
                <p>Если по нашей вине вы получаете отказ в шенгенской визе, то мы возвращаем деньги за услуги</p>
    </div>
            </div>
    
		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f02d813" data-id="f02d813" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f2cf56d elementor-hidden-mobile elementor-widget elementor-widget-image" data-id="f2cf56d" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img decoding="async" width="500" height="590" src="https://visa-guru.ru/wp-content/uploads/2022/07/group-430-1-1.png" class="attachment-large size-large" alt="Оформление загранпаспорта и визы в Москве" loading="lazy" srcset="https://visa-guru.ru/wp-content/uploads/2022/07/group-430-1-1.png 500w, https://visa-guru.ru/wp-content/uploads/2022/07/group-430-1-1-254x300.png 254w" sizes="(max-width: 500px) 100vw, 500px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-1e8e44b third_bg_color elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1e8e44b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-557d22a" data-id="557d22a" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-5928602 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5928602" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-d7d325b" data-id="d7d325b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8a7b120 elementor-widget elementor-widget-heading" data-id="8a7b120" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Узнайте, сколько стоит оформить шенгенскую визу в Москве с гарантией и без очереди</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-24add8f elementor-widget elementor-widget-text-editor" data-id="24add8f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Стоимость шенгена зависит от срочности и сложности в вашем случае. Узнайте точную стоимость на консультации со специалистом</p>
					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-742f11b" data-id="742f11b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="jet-popup-target elementor-element elementor-element-7d62485 elementor-align-center elementor-widget elementor-widget-button" data-id="7d62485" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper icon_align_right  ">
			<a class="elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
							<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class=" stm-right-arrow"></i>			</span>
						<span class="elementor-button-text">Узнать стоимость визы</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e5adb20 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e5adb20" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e5ae146" data-id="e5ae146" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e5ae62e elementor-widget elementor-widget-vc_custom_heading" data-id="e5ae62e" data-element_type="widget" data-widget_type="vc_custom_heading.default">
				<div class="elementor-widget-container">
			<div class=" vc_custom_heading base_font_color consulting_heading_font  text_align_center stripe_bottom" ><h3 style="font-size: 45px;text-align: center;line-height: 60px;font-weight:700" class="consulting-custom-title">Отзывы клиентов
</h3></div>		</div>
				</div>
				<div class="elementor-element elementor-element-8ecb1c9 elementor-arrows-position-inside elementor-pagination-position-outside elementor-widget elementor-widget-image-carousel" data-id="8ecb1c9" data-element_type="widget" data-settings="{&quot;slides_to_show&quot;:&quot;4&quot;,&quot;slides_to_show_mobile&quot;:&quot;2&quot;,&quot;lazyload&quot;:&quot;yes&quot;,&quot;autoplay&quot;:&quot;no&quot;,&quot;navigation&quot;:&quot;both&quot;,&quot;infinite&quot;:&quot;yes&quot;,&quot;speed&quot;:500,&quot;image_spacing_custom&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]}}" data-widget_type="image-carousel.default">
				<div class="elementor-widget-container">
					<div class="elementor-image-carousel-wrapper swiper-container" dir="ltr">
			<div class="elementor-image-carousel swiper-wrapper">
								<div class="swiper-slide"><a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="8ecb1c9" data-elementor-lightbox-title="Отзывы Виза Гуру" data-elementor-lightbox-description="Отзывы на оформление загранпаспортов и виз Visa Guru" e-action-hash="#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJpZCI6NzQ0NCwidXJsIjoiaHR0cHM6XC9cL3Zpc2EtZ3VydS5ydVwvd3AtY29udGVudFwvdXBsb2Fkc1wvMjAyMlwvMDdcL290eml2LXJlZC0xLmpwZWciLCJzbGlkZXNob3ciOiI4ZWNiMWM5In0%3D" href="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-1.jpeg"><figure class="swiper-slide-inner"><img decoding="async" class="swiper-slide-image swiper-lazy" data-src="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-1.jpeg" alt="Отзывы на оформление загранпаспортов и виз Visa Guru" /><div class="swiper-lazy-preloader"></div></figure></a></div><div class="swiper-slide"><a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="8ecb1c9" data-elementor-lightbox-title="Отзывы Виза Гуру" data-elementor-lightbox-description="Отзывы на оформление загранпаспортов и виз Visa Guru" e-action-hash="#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJpZCI6NzQ0NSwidXJsIjoiaHR0cHM6XC9cL3Zpc2EtZ3VydS5ydVwvd3AtY29udGVudFwvdXBsb2Fkc1wvMjAyMlwvMDdcL290eml2LXJlZC0yLmpwZWciLCJzbGlkZXNob3ciOiI4ZWNiMWM5In0%3D" href="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-2.jpeg"><figure class="swiper-slide-inner"><img decoding="async" class="swiper-slide-image swiper-lazy" data-src="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-2.jpeg" alt="Отзывы на оформление загранпаспортов и виз Visa Guru" /><div class="swiper-lazy-preloader"></div></figure></a></div><div class="swiper-slide"><a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="8ecb1c9" data-elementor-lightbox-title="Отзывы Виза Гуру" data-elementor-lightbox-description="Отзывы на оформление загранпаспортов и виз Visa Guru" e-action-hash="#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJpZCI6NzQ0NywidXJsIjoiaHR0cHM6XC9cL3Zpc2EtZ3VydS5ydVwvd3AtY29udGVudFwvdXBsb2Fkc1wvMjAyMlwvMDdcL290eml2LXJlZC0zLmpwZyIsInNsaWRlc2hvdyI6IjhlY2IxYzkifQ%3D%3D" href="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-3.jpg"><figure class="swiper-slide-inner"><img decoding="async" class="swiper-slide-image swiper-lazy" data-src="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-3.jpg" alt="Отзывы на оформление загранпаспортов и виз Visa Guru" /><div class="swiper-lazy-preloader"></div></figure></a></div><div class="swiper-slide"><a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="8ecb1c9" data-elementor-lightbox-title="Отзывы Виза Гуру" data-elementor-lightbox-description="Отзывы на оформление загранпаспортов и виз Visa Guru" e-action-hash="#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJpZCI6NzQ0OCwidXJsIjoiaHR0cHM6XC9cL3Zpc2EtZ3VydS5ydVwvd3AtY29udGVudFwvdXBsb2Fkc1wvMjAyMlwvMDdcL290eml2LXJlZC00LmpwZWciLCJzbGlkZXNob3ciOiI4ZWNiMWM5In0%3D" href="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-4.jpeg"><figure class="swiper-slide-inner"><img decoding="async" class="swiper-slide-image swiper-lazy" data-src="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-4.jpeg" alt="Отзывы на оформление загранпаспортов и виз Visa Guru" /><div class="swiper-lazy-preloader"></div></figure></a></div><div class="swiper-slide"><a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="8ecb1c9" data-elementor-lightbox-title="Отзывы Виза Гуру" data-elementor-lightbox-description="Отзывы на оформление загранпаспортов и виз Visa Guru" e-action-hash="#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJpZCI6NzQ0OSwidXJsIjoiaHR0cHM6XC9cL3Zpc2EtZ3VydS5ydVwvd3AtY29udGVudFwvdXBsb2Fkc1wvMjAyMlwvMDdcL290eml2LXJlZC00LmpwZyIsInNsaWRlc2hvdyI6IjhlY2IxYzkifQ%3D%3D" href="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-4.jpg"><figure class="swiper-slide-inner"><img decoding="async" class="swiper-slide-image swiper-lazy" data-src="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-4.jpg" alt="Отзывы на оформление загранпаспортов и виз Visa Guru" /><div class="swiper-lazy-preloader"></div></figure></a></div><div class="swiper-slide"><a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="8ecb1c9" data-elementor-lightbox-title="Отзывы Виза Гуру" data-elementor-lightbox-description="Отзывы на оформление загранпаспортов и виз Visa Guru" e-action-hash="#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJpZCI6NzQ1MCwidXJsIjoiaHR0cHM6XC9cL3Zpc2EtZ3VydS5ydVwvd3AtY29udGVudFwvdXBsb2Fkc1wvMjAyMlwvMDdcL290eml2LXJlZC01LmpwZWciLCJzbGlkZXNob3ciOiI4ZWNiMWM5In0%3D" href="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-5.jpeg"><figure class="swiper-slide-inner"><img decoding="async" class="swiper-slide-image swiper-lazy" data-src="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-5.jpeg" alt="Отзывы на оформление загранпаспортов и виз Visa Guru" /><div class="swiper-lazy-preloader"></div></figure></a></div><div class="swiper-slide"><a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="8ecb1c9" data-elementor-lightbox-title="Отзывы Виза Гуру" data-elementor-lightbox-description="Отзывы на оформление загранпаспортов и виз Visa Guru" e-action-hash="#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJpZCI6NzQ1MSwidXJsIjoiaHR0cHM6XC9cL3Zpc2EtZ3VydS5ydVwvd3AtY29udGVudFwvdXBsb2Fkc1wvMjAyMlwvMDdcL290eml2LXJlZC01LmpwZyIsInNsaWRlc2hvdyI6IjhlY2IxYzkifQ%3D%3D" href="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-5.jpg"><figure class="swiper-slide-inner"><img decoding="async" class="swiper-slide-image swiper-lazy" data-src="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-5.jpg" alt="Отзывы на оформление загранпаспортов и виз Visa Guru" /><div class="swiper-lazy-preloader"></div></figure></a></div><div class="swiper-slide"><a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="8ecb1c9" data-elementor-lightbox-title="Отзывы Виза Гуру" data-elementor-lightbox-description="Отзывы на оформление загранпаспортов и виз Visa Guru" e-action-hash="#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJpZCI6NzQ1MiwidXJsIjoiaHR0cHM6XC9cL3Zpc2EtZ3VydS5ydVwvd3AtY29udGVudFwvdXBsb2Fkc1wvMjAyMlwvMDdcL290eml2LXJlZC02LmpwZWciLCJzbGlkZXNob3ciOiI4ZWNiMWM5In0%3D" href="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-6.jpeg"><figure class="swiper-slide-inner"><img decoding="async" class="swiper-slide-image swiper-lazy" data-src="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-6.jpeg" alt="Отзывы на оформление загранпаспортов и виз Visa Guru" /><div class="swiper-lazy-preloader"></div></figure></a></div><div class="swiper-slide"><a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="8ecb1c9" data-elementor-lightbox-title="Отзывы Виза Гуру" data-elementor-lightbox-description="Отзывы на оформление загранпаспортов и виз Visa Guru" e-action-hash="#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJpZCI6NzQ1MywidXJsIjoiaHR0cHM6XC9cL3Zpc2EtZ3VydS5ydVwvd3AtY29udGVudFwvdXBsb2Fkc1wvMjAyMlwvMDdcL290eml2LXJlZC02LmpwZyIsInNsaWRlc2hvdyI6IjhlY2IxYzkifQ%3D%3D" href="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-6.jpg"><figure class="swiper-slide-inner"><img decoding="async" class="swiper-slide-image swiper-lazy" data-src="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-6.jpg" alt="Отзывы на оформление загранпаспортов и виз Visa Guru" /><div class="swiper-lazy-preloader"></div></figure></a></div><div class="swiper-slide"><a data-elementor-open-lightbox="yes" data-elementor-lightbox-slideshow="8ecb1c9" data-elementor-lightbox-title="Отзывы Виза Гуру" data-elementor-lightbox-description="Отзывы на оформление загранпаспортов и виз Visa Guru" e-action-hash="#elementor-action%3Aaction%3Dlightbox%26settings%3DeyJpZCI6NzQ0NiwidXJsIjoiaHR0cHM6XC9cL3Zpc2EtZ3VydS5ydVwvd3AtY29udGVudFwvdXBsb2Fkc1wvMjAyMlwvMDdcL290eml2LXJlZC0zLmpwZWciLCJzbGlkZXNob3ciOiI4ZWNiMWM5In0%3D" href="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-3.jpeg"><figure class="swiper-slide-inner"><img decoding="async" class="swiper-slide-image swiper-lazy" data-src="https://visa-guru.ru/wp-content/uploads/2022/07/otziv-red-3.jpeg" alt="Отзывы на оформление загранпаспортов и виз Visa Guru" /><div class="swiper-lazy-preloader"></div></figure></a></div>			</div>
												<div class="swiper-pagination"></div>
													<div class="elementor-swiper-button elementor-swiper-button-prev">
						<i aria-hidden="true" class="eicon-chevron-left"></i>						<span class="elementor-screen-only">Назад</span>
					</div>
					<div class="elementor-swiper-button elementor-swiper-button-next">
						<i aria-hidden="true" class="eicon-chevron-right"></i>						<span class="elementor-screen-only">Далее</span>
					</div>
									</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cebe0a7 elementor-align-center elementor-widget elementor-widget-button" data-id="cebe0a7" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper icon_align_right  ">
			<a href="https://visa-guru.ru/vizovyy-tsentr-otzyvy" target="_blank" rel="nofollow" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
							<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class=" stm-right-arrow"></i>			</span>
						<span class="elementor-button-text">Смотреть все отзывы</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6ebcd0a6 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ebcd0a6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1cbe09e6" data-id="1cbe09e6" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ac12303 elementor-widget elementor-widget-vc_custom_heading" data-id="ac12303" data-element_type="widget" data-widget_type="vc_custom_heading.default">
				<div class="elementor-widget-container">
			<div class=" vc_custom_heading base_font_color consulting_heading_font  text_align_center stripe_bottom" ><h3 style="font-size: 45px;text-align: center;line-height: 60px;font-weight:700" class="consulting-custom-title">Команда специалистов
</h3></div>		</div>
				</div>
				<div class="elementor-element elementor-element-606b023c elementor-widget elementor-widget-stm_staff_list" data-id="606b023c" data-element_type="widget" data-widget_type="stm_staff_list.default">
				<div class="elementor-widget-container">
			
<div class="staff_carousel_container  consulting_elementor_staff_list ">
            <div class="staff_carousel_arrows">
            <div class="staff_carousel_arrows_inner"></div>
        </div>
        <div class="staff_carousel-box">
        <div class="staff_carousel" id="staff_carousel_63629e3b48fde">
                            <div class="staff_carousel_item">
                                            <div class="staff_image">
                            <a href="https://visa-guru.ru/staff/yurij-eshmakov">
                                <img loading="lazy" width="350" height="250" src="https://visa-guru.ru/wp-content/uploads/2016/01/whatsapp-image-2022-07-28-at-11.38.14-350x250.jpeg" class="attachment-consulting-image-350x250-croped size-consulting-image-350x250-croped wp-post-image" alt="Руководитель направления загранпаспортов" decoding="async" srcset="https://visa-guru.ru/wp-content/uploads/2016/01/whatsapp-image-2022-07-28-at-11.38.14-350x250.jpeg 350w, https://visa-guru.ru/wp-content/uploads/2016/01/whatsapp-image-2022-07-28-at-11.38.14-255x182.jpeg 255w" sizes="(max-width: 350px) 100vw, 350px" />                            </a>
                        </div>
                                        <div class="staff_info">
                        <h5 class="no_stripe">
                            <a href="https://visa-guru.ru/staff/yurij-eshmakov" class="text_decoration_none secondary_font_color_hv">Юрий Эшмаков</a>
                        </h5>
                                                    <div class="staff_department">
                                Руководитель направления загранпаспортов                            </div>
                                            </div>
                </div>
                                <div class="staff_carousel_item">
                                            <div class="staff_image">
                            <a href="https://visa-guru.ru/staff/vladimir-kovalevich">
                                <img width="350" height="250" src="https://visa-guru.ru/wp-content/uploads/2016/01/whatsapp-image-2022-07-28-at-11.34.32-350x250.jpeg" class="attachment-consulting-image-350x250-croped size-consulting-image-350x250-croped wp-post-image" alt="Руководитель визового направления" decoding="async" loading="lazy" srcset="https://visa-guru.ru/wp-content/uploads/2016/01/whatsapp-image-2022-07-28-at-11.34.32-350x250.jpeg 350w, https://visa-guru.ru/wp-content/uploads/2016/01/whatsapp-image-2022-07-28-at-11.34.32-255x182.jpeg 255w" sizes="(max-width: 350px) 100vw, 350px" />                            </a>
                        </div>
                                        <div class="staff_info">
                        <h5 class="no_stripe">
                            <a href="https://visa-guru.ru/staff/vladimir-kovalevich" class="text_decoration_none secondary_font_color_hv">Владимир Ковалевич</a>
                        </h5>
                                                    <div class="staff_department">
                                Руководитель визового направления                            </div>
                                            </div>
                </div>
                                <div class="staff_carousel_item">
                                            <div class="staff_image">
                            <a href="https://visa-guru.ru/staff/evgeniya-saksonova">
                                <img width="350" height="250" src="https://visa-guru.ru/wp-content/uploads/2016/01/whatsapp-image-2022-07-28-at-11.37.45-350x250.jpeg" class="attachment-consulting-image-350x250-croped size-consulting-image-350x250-croped wp-post-image" alt="Специалист по оформление виз" decoding="async" loading="lazy" srcset="https://visa-guru.ru/wp-content/uploads/2016/01/whatsapp-image-2022-07-28-at-11.37.45-350x250.jpeg 350w, https://visa-guru.ru/wp-content/uploads/2016/01/whatsapp-image-2022-07-28-at-11.37.45-255x182.jpeg 255w" sizes="(max-width: 350px) 100vw, 350px" />                            </a>
                        </div>
                                        <div class="staff_info">
                        <h5 class="no_stripe">
                            <a href="https://visa-guru.ru/staff/evgeniya-saksonova" class="text_decoration_none secondary_font_color_hv">Евгения Саксонова</a>
                        </h5>
                                                    <div class="staff_department">
                                Специалист по оформлению виз                            </div>
                                            </div>
                </div>
                                <div class="staff_carousel_item">
                                            <div class="staff_image">
                            <a href="https://visa-guru.ru/staff/viktoriya-marchenko">
                                <img width="350" height="250" src="https://visa-guru.ru/wp-content/uploads/2016/01/whatsapp-image-2022-07-28-at-11.35.24-350x250.jpeg" class="attachment-consulting-image-350x250-croped size-consulting-image-350x250-croped wp-post-image" alt="Специалист по оформлению загранпаспортов" decoding="async" loading="lazy" srcset="https://visa-guru.ru/wp-content/uploads/2016/01/whatsapp-image-2022-07-28-at-11.35.24-350x250.jpeg 350w, https://visa-guru.ru/wp-content/uploads/2016/01/whatsapp-image-2022-07-28-at-11.35.24-255x182.jpeg 255w" sizes="(max-width: 350px) 100vw, 350px" />                            </a>
                        </div>
                                        <div class="staff_info">
                        <h5 class="no_stripe">
                            <a href="https://visa-guru.ru/staff/viktoriya-marchenko" class="text_decoration_none secondary_font_color_hv">Виктория Марченко</a>
                        </h5>
                                                    <div class="staff_department">
                                Специалист по оформлению загранпаспортов                            </div>
                                            </div>
                </div>
                        </div>
    </div>
</div>

<script type="text/javascript">
    jQuery(document).ready(function ($) {
        "use strict";
        var staff_carousel_63629e3b48fde =
        $("#staff_carousel_63629e3b48fde");
        var slickRtl = false;

        if ($('body').hasClass('rtl')) {
            slickRtl = true;
        }

        
        staff_carousel_63629e3b48fde.
        slick({
            rtl: slickRtl,
            dots: false,
            infinite: true,
                        appendArrows: '.staff_carousel_arrows_inner',
            prevArrow: "<div class=\"slick_prev\"><i class=\"fa fa-chevron-left\"></i></div>",
            nextArrow: "<div class=\"slick_next\"><i class=\"fa fa-chevron-right\"></i></div>",
                        'arrows': true,
            slidesToShow: 4,
            cssEase: "cubic-bezier(0.455, 0.030, 0.515, 0.955)",
            responsive: [
                {
                    breakpoint: 769,
                    settings: {
                        slidesToShow: 2
                    }
                },
                {
                    breakpoint: 560,
                    settings: {
                        slidesToShow: 1
                    }
                }
            ]
        });
    });
</script>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4d3f18a third_bg_color elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4d3f18a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-eb8b94d" data-id="eb8b94d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-54c6c67 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="54c6c67" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-b9ffcd9" data-id="b9ffcd9" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-e638534 elementor-widget elementor-widget-heading" data-id="e638534" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Вас интересует, как получить шенгенскую визу в Москве без предварительной записи и очереди?</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-816cd5e elementor-widget elementor-widget-text-editor" data-id="816cd5e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Вы можете задать все вопросы нашим специалистам и получить подробную консультацию бесплатно</p>
					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-7ff4cd2" data-id="7ff4cd2" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="jet-popup-target elementor-element elementor-element-70c9d01 elementor-align-center elementor-widget elementor-widget-button" data-id="70c9d01" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper icon_align_right  ">
			<a class="elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
							<span class="elementor-button-icon elementor-align-icon-right">
				<i aria-hidden="true" class=" stm-right-arrow"></i>			</span>
						<span class="elementor-button-text">Задать вопрос специалисту</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e5b1c6f elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e5b1c6f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-e5b256d" data-id="e5b256d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-08504d9 elementor-widget elementor-widget-heading" data-id="08504d9" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Поможем оформить шенгенскую визу даже в самых сложных случаях:</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-3ea67b0 elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="3ea67b0" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class=" stm-check"></i>						</span>
										<span class="elementor-icon-list-text">Вы из Крыма</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class=" stm-check"></i>						</span>
										<span class="elementor-icon-list-text">Вы хотите оформить шенгенскую визу срочно</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class=" stm-check"></i>						</span>
										<span class="elementor-icon-list-text">Ранее у вас был отказ в шенгенской визе</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class=" stm-check"></i>						</span>
										<span class="elementor-icon-list-text">Если Вы безработный, студент или пенсионер</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class=" stm-check"></i>						</span>
										<span class="elementor-icon-list-text">Нет регистрации в Москве и Московской области</span>
									</li>
								<li class="elementor-icon-list-item">
											<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class=" stm-check"></i>						</span>
										<span class="elementor-icon-list-text">Нет вообще регистрации нигде</span>
									</li>
						</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-4c0b94a elementor-hidden-desktop elementor-hidden-tablet elementor-widget elementor-widget-image" data-id="4c0b94a" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img decoding="async" width="400" height="471" src="https://visa-guru.ru/wp-content/uploads/2022/08/group-540-870x1024-1.png" class="attachment-large size-large" alt="Оформить шенгенскую визу в Москве" loading="lazy" srcset="https://visa-guru.ru/wp-content/uploads/2022/08/group-540-870x1024-1.png 400w, https://visa-guru.ru/wp-content/uploads/2022/08/group-540-870x1024-1-255x300.png 255w" sizes="(max-width: 400px) 100vw, 400px" />														</div>
						</div>
				</div>
				<div class="jet-popup-target elementor-element elementor-element-335a3f6 elementor-mobile-align-center elementor-widget elementor-widget-button" data-id="335a3f6" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper icon_align_left  ">
			<a class="elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
							<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class=" stm-check"></i>			</span>
						<span class="elementor-button-text">Обратиться к специалистам</span>
		</span>
					</a>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-eacb7fe elementor-widget elementor-widget-spacer" data-id="eacb7fe" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-fac8a2e" data-id="fac8a2e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d3b1d4b elementor-hidden-mobile elementor-widget elementor-widget-image" data-id="d3b1d4b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img decoding="async" width="400" height="471" src="https://visa-guru.ru/wp-content/uploads/2022/08/group-540-870x1024-1.png" class="attachment-large size-large" alt="Оформить шенгенскую визу в Москве" loading="lazy" srcset="https://visa-guru.ru/wp-content/uploads/2022/08/group-540-870x1024-1.png 400w, https://visa-guru.ru/wp-content/uploads/2022/08/group-540-870x1024-1-255x300.png 255w" sizes="(max-width: 400px) 100vw, 400px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-0ba69e1 elementor-hidden-mobile elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="0ba69e1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ae126d4" data-id="ae126d4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-b790628 elementor-widget elementor-widget-text-editor" data-id="b790628" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Вы можете оставить заявку или позвонить по телефону:</p>
<p><a href="tel:84952554535"><strong>8 495 255 45 35</strong></a></p>
					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3478c3d elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3478c3d" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-4aa4136" data-id="4aa4136" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-230c88b elementor-widget elementor-widget-text-editor" data-id="230c88b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Вы можете оставить заявку или позвонить по телефону:</p>
<p style="text-align: center; font-size: 24px;"><a href="tel:84952554535"><strong>8 495 255 45 35</strong></a></p>
					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-78f7903 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="78f7903" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-3869baa" data-id="3869baa" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-08d4e84 elementor-widget elementor-widget-vc_custom_heading" data-id="08d4e84" data-element_type="widget" data-widget_type="vc_custom_heading.default">
				<div class="elementor-widget-container">
			<div class=" vc_custom_heading base_font_color consulting_heading_font  text_align_center stripe_bottom" ><h3 style="font-size: 45px;text-align: center;line-height: 60px;font-weight:700" class="consulting-custom-title">Отвечаем на вопросы
</h3></div>		</div>
				</div>
				<div class="elementor-element elementor-element-6d1dc83 elementor-widget elementor-widget-accordion" data-id="6d1dc83" data-element_type="widget" data-widget_type="accordion.default">
				<div class="elementor-widget-container">
					<div class="elementor-accordion" role="tablist">
							<div class="elementor-accordion-item">
					<h3 id="elementor-tab-title-1141" class="elementor-tab-title" data-tab="1" role="tab" aria-controls="elementor-tab-content-1141" aria-expanded="false">
													<span class="elementor-accordion-icon elementor-accordion-icon-left" aria-hidden="true">
															<span class="elementor-accordion-icon-closed"><i class="fas fa-plus"></i></span>
								<span class="elementor-accordion-icon-opened"><i class="fas fa-minus"></i></span>
														</span>
												<a class="elementor-accordion-title" href="">Сколько стоит оформить шенгенскую визу в Москве?</a>
					</h3>
					<div id="elementor-tab-content-1141" class="elementor-tab-content elementor-clearfix" data-tab="1" role="tabpanel" aria-labelledby="elementor-tab-title-1141"><p>Оформить шенгенскую визу в Москве через наш визовый центр можно от 5 900 рублей.  На цену влияют следующие факторы:</p>
<ul>
<li>Насколько срочно нужна шенгенская виза;</li>
<li>Имеется ли у вас действующий загранпаспорт. Если документа нет, то вы можете <strong><a href="https://visa-guru.ru/poluchit-zagranpasport-v-moskve" target="_blank" rel="noopener"><span style="color: #3366ff;">получить загранпаспорт</span></a></strong> у нас;</li>
<li>Был ли ранее отказ в визе шенген. Если отказ был, поможем устранить причину и оформим визу шенген с гарантией.</li>
</ul>
<p>Каждый случай рассматривается индивидуально. Для групп лиц предусматриваются скидки. Вы можете оставить заявку через форму на сайте или позвонить по телефону для получения расчета стоимости:</p>
<p><strong>8 495 255 45 35</strong></p>
</div>
				</div>
							<div class="elementor-accordion-item">
					<h3 id="elementor-tab-title-1142" class="elementor-tab-title" data-tab="2" role="tab" aria-controls="elementor-tab-content-1142" aria-expanded="false">
													<span class="elementor-accordion-icon elementor-accordion-icon-left" aria-hidden="true">
															<span class="elementor-accordion-icon-closed"><i class="fas fa-plus"></i></span>
								<span class="elementor-accordion-icon-opened"><i class="fas fa-minus"></i></span>
														</span>
												<a class="elementor-accordion-title" href="">Какие документы необходимо собрать, чтобы оформить шенгенскую визу?</a>
					</h3>
					<div id="elementor-tab-content-1142" class="elementor-tab-content elementor-clearfix" data-tab="2" role="tabpanel" aria-labelledby="elementor-tab-title-1142"><p><strong>Стандартный пакет документов на визу шенген состоит из следующих пунктов:</strong></p>
<ul>
<li>заявление с подписью аппликанта, оформленное на английском или на национальном языке; </li>
<li>актуальное цветное фото на белом фоне, размер — 3,5 х 4,5 ( 70-80% должно занимать лицо, не прикрытое волосами, головной убор и очки лучше снять);</li>
<li>действующий загранпаспорт (не менее 3 месяцев после окончания срока получаемой визы), а также копии страниц с фото и личными данными;</li>
<li>банковская выписка, дорожные чеки, данные о спонсоре, приглашение или другие подтверждения благосостояния заявителя;</li>
<li>справка с места работы (свидетельство предпринимателя, справка из вуза);</li>
<li>универсальный для стран Европы страховой полис.</li>
</ul>
<p><strong>Дополнительные документы на шенгенскую визу:</strong></p>
<ul>
<li>Свидетельство о браке;</li>
<li>Подтверждение наличия собственности;</li>
<li>Свидетельство о регистрации бизнеса на территории РФ;</li>
<li>Иные документы, подтверждающие вашу связь с Родиной.</li>
</ul>
<blockquote>
<p>Наши специалисты помогут собрать все необходимые документы. Фото на визу также входит в стоимость.</p>
</blockquote>
<p>Если у вас остались вопросы, вы можете задать их нашим специалистам:</p>
<p><strong>8 495 255 45 35</strong></p>
</div>
				</div>
							<div class="elementor-accordion-item">
					<h3 id="elementor-tab-title-1143" class="elementor-tab-title" data-tab="3" role="tab" aria-controls="elementor-tab-content-1143" aria-expanded="false">
													<span class="elementor-accordion-icon elementor-accordion-icon-left" aria-hidden="true">
															<span class="elementor-accordion-icon-closed"><i class="fas fa-plus"></i></span>
								<span class="elementor-accordion-icon-opened"><i class="fas fa-minus"></i></span>
														</span>
												<a class="elementor-accordion-title" href="">Каковы сроки оформления шенгенской визы?</a>
					</h3>
					<div id="elementor-tab-content-1143" class="elementor-tab-content elementor-clearfix" data-tab="3" role="tabpanel" aria-labelledby="elementor-tab-title-1143"><p>На данный момент минимально возможный срок получения шенгенской визы от 10 дней. У нас есть возможность подать документы уже на следующий день без предварительной записи и очередей.</p>
<p>Более подробную информацию узнавайте у наших специалистов:</p>
<p><strong>8 495 255 45 35</strong></p>
</div>
				</div>
							<div class="elementor-accordion-item">
					<h3 id="elementor-tab-title-1144" class="elementor-tab-title" data-tab="4" role="tab" aria-controls="elementor-tab-content-1144" aria-expanded="false">
													<span class="elementor-accordion-icon elementor-accordion-icon-left" aria-hidden="true">
															<span class="elementor-accordion-icon-closed"><i class="fas fa-plus"></i></span>
								<span class="elementor-accordion-icon-opened"><i class="fas fa-minus"></i></span>
														</span>
												<a class="elementor-accordion-title" href="">Можно ли оформить шенгенскую визу с гарантией?</a>
					</h3>
					<div id="elementor-tab-content-1144" class="elementor-tab-content elementor-clearfix" data-tab="4" role="tabpanel" aria-labelledby="elementor-tab-title-1144"><p>Мы предоставляем 100% гарантии получения шенгенской визы, которые зафиксированы в договоре:</p>
<ul>
<li>цена не измениться в процессе оформления шенгенской визы;</li>
<li>сроки получения обсуждаются и фиксируются в договоре;</li>
<li>если вы получили отказ в шенгенской визе, то мы полностью возвращаем деньги.</li>
</ul>
<p>Более подробную информацию узнавайте у наших специалистов:</p>
<p><strong>8 495 255 45 35</strong></p>
</div>
				</div>
										<script type="application/ld+json">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</script>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e5b76cf elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e5b76cf" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-e5b7abf" data-id="e5b7abf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a49702b elementor-widget elementor-widget-vc_custom_heading" data-id="a49702b" data-element_type="widget" data-widget_type="vc_custom_heading.default">
				<div class="elementor-widget-container">
			<div class=" vc_custom_heading base_font_color consulting_heading_font  text_align_center stripe_bottom" ><h3 style="font-size: 45px;text-align: center;line-height: 60px;font-weight:700" class="consulting-custom-title">Блог экспертов Visa Guru
</h3></div>		</div>
				</div>
				<div class="elementor-element elementor-element-e5b87c8 elementor-widget elementor-widget-stm_news" data-id="e5b87c8" data-element_type="widget" data-widget_type="stm_news.default">
				<div class="elementor-widget-container">
			

    <div class="stm_news  consulting_elementor_posts">
        <ul class="news_list posts_per_row_3">

                                            <li class="view_style_2">
                    <div class="post_item">
                                                    <a href="https://visa-guru.ru/zagranpassport/kak-poluchit-zagranpasport-s-dolgami-u-pristavov" class="image">
                                <img decoding="async" src='https://visa-guru.ru/wp-content/uploads/2022/11/eib5b1ixkaudsst-350x250.webp' alt='Как получить загранпаспорт с долгами у приставов?' />                            </a>
                                                <div class="content">
                            <a href="https://visa-guru.ru/zagranpassport/kak-poluchit-zagranpasport-s-dolgami-u-pristavov" class="title">
                                <h5>Как получить загранпаспорт с долгами у приставов?</h5>
                            </a>
                            <a href="https://visa-guru.ru/zagranpassport/kak-poluchit-zagranpasport-s-dolgami-u-pristavov" class="read_more">
                                <i class="stm-lnr-arrow-right third_bg_color base_bg_color_hv"></i>
                                <span>
                                Далее                                </span>
                            </a>
                        </div>
                    </div>
                </li>
                                            <li class="view_style_2">
                    <div class="post_item">
                                                    <a href="https://visa-guru.ru/zagranpassport/kak-podat-zayavlenie-na-smenu-zagranpasporta-pri-smene-familii" class="image">
                                <img decoding="async" src='https://visa-guru.ru/wp-content/uploads/2022/10/5-350x250.webp' alt='Как подать заявление на смену загранпаспорта при смене фамилии?' />                            </a>
                                                <div class="content">
                            <a href="https://visa-guru.ru/zagranpassport/kak-podat-zayavlenie-na-smenu-zagranpasporta-pri-smene-familii" class="title">
                                <h5>Как подать заявление на смену загранпаспорта при смене фамилии?</h5>
                            </a>
                            <a href="https://visa-guru.ru/zagranpassport/kak-podat-zayavlenie-na-smenu-zagranpasporta-pri-smene-familii" class="read_more">
                                <i class="stm-lnr-arrow-right third_bg_color base_bg_color_hv"></i>
                                <span>
                                Далее                                </span>
                            </a>
                        </div>
                    </div>
                </li>
                                            <li class="view_style_2">
                    <div class="post_item">
                                                    <a href="https://visa-guru.ru/zagranpassport/mozhno-li-poluchit-zagranpasport-po-doverennosti-za-drugogo-cheloveka" class="image">
                                <img decoding="async" src='https://visa-guru.ru/wp-content/uploads/2022/10/1-108-350x250.webp' alt='Биометрический загранпаспорт нового образца на 10 лет' />                            </a>
                                                <div class="content">
                            <a href="https://visa-guru.ru/zagranpassport/mozhno-li-poluchit-zagranpasport-po-doverennosti-za-drugogo-cheloveka" class="title">
                                <h5>Можно ли получить загранпаспорт по доверенности за другого человека?</h5>
                            </a>
                            <a href="https://visa-guru.ru/zagranpassport/mozhno-li-poluchit-zagranpasport-po-doverennosti-za-drugogo-cheloveka" class="read_more">
                                <i class="stm-lnr-arrow-right third_bg_color base_bg_color_hv"></i>
                                <span>
                                Далее                                </span>
                            </a>
                        </div>
                    </div>
                </li>
                    </ul>
    </div>
		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7ce8b71 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7ce8b71" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-441cbb4" data-id="441cbb4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-23f2029 elementor-widget elementor-widget-vc_custom_heading" data-id="23f2029" data-element_type="widget" data-widget_type="vc_custom_heading.default">
				<div class="elementor-widget-container">
			<div class=" vc_custom_heading base_font_color consulting_heading_font  text_align_center stripe_bottom" ><h3 style="font-size: 45px;text-align: center;line-height: 60px;font-weight:700" class="consulting-custom-title">Акции визового центра Visa Guru на оформление загранпаспортов и виз
</h3></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-78044a4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="78044a4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-693e34b" data-id="693e34b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d2a00f8 elementor-widget elementor-widget-stm_info_box" data-id="d2a00f8" data-element_type="widget" data-widget_type="stm_info_box.default">
				<div class="elementor-widget-container">
			<div class="info_box elementor-consulting-info-box style_1">
					<div class="info_box_image">
			<img decoding="async" src='https://visa-guru.ru/wp-content/uploads/2022/07/mask-group-7-1.png' alt='' />		</div>
				<div class="title">
			<h4 class="no_stripe">20% скидка на получение визы при оформлении загранпаспорта!</h4>
		</div>
			</div>
		</div>
				</div>
				<div class="jet-popup-target elementor-element elementor-element-baec786 elementor-align-center elementor-widget elementor-widget-button" data-id="baec786" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper icon_align_left  ">
			<a class="elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
							<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class=" stm-check"></i>			</span>
						<span class="elementor-button-text">Воспользоваться акцией</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-7b6e285" data-id="7b6e285" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-be9c286 elementor-widget elementor-widget-stm_info_box" data-id="be9c286" data-element_type="widget" data-widget_type="stm_info_box.default">
				<div class="elementor-widget-container">
			<div class="info_box elementor-consulting-info-box style_1">
					<div class="info_box_image">
			<img decoding="async" src='https://visa-guru.ru/wp-content/uploads/2022/07/mask-group-8-1.png' alt='Получить загранпаспорт и визу в Москве' />		</div>
				<div class="title">
			<h4 class="no_stripe">Скидки до 40% для групп от 3 человек и юридических лиц</h4>
		</div>
			</div>
		</div>
				</div>
				<div class="jet-popup-target elementor-element elementor-element-e19eec4 elementor-align-center elementor-widget elementor-widget-button" data-id="e19eec4" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper icon_align_left  ">
			<a class="elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
							<span class="elementor-button-icon elementor-align-icon-left">
				<i aria-hidden="true" class=" stm-check"></i>			</span>
						<span class="elementor-button-text">Воспользоваться акцией</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-e5b886e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e5b886e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-e5b9619" data-id="e5b9619" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8be408c elementor-widget elementor-widget-heading" data-id="8be408c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Рассчитать стоимость оформления документов</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-e5b93ea elementor-widget elementor-widget-text-editor" data-id="e5b93ea" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Выберите вид документа, который необходимо получить, и мы предоставим полный расчет стоимости:</p>
					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-e5b99c8 elementor-widget elementor-widget-stm_contact_form_7" data-id="e5b99c8" data-element_type="widget" data-widget_type="stm_contact_form_7.default">
				<div class="elementor-widget-container">
			<div role="form" class="wpcf7" id="wpcf7-f1284-p8625-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/oformit-shengenskuyu-vizu#wpcf7-f1284-p8625-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="1284" />
<input type="hidden" name="_wpcf7_version" value="5.6.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f1284-p8625-o1" />
<input type="hidden" name="_wpcf7_container_post" value="8625" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="request_callback">
<div class="row">
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="input-group">
<span class="wpcf7-form-control-wrap" data-name="menu-336"><select name="menu-336" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required" aria-required="true" aria-invalid="false"><option value="Загранпаспорт + Виза">Загранпаспорт + Виза</option><option value="Загранпаспорт">Загранпаспорт</option><option value="Виза">Виза</option><option value="Приглашение">Приглашение</option><option value="Справка о несудимости">Справка о несудимости</option></select></span>
            </div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="input-group">
                <span class="wpcf7-form-control-wrap" data-name="text-name"><input type="text" name="text-name" value="" size="40" maxlength="30" minlength="3" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя*" /></span>
            </div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="input-group">
                <span class="wpcf7-form-control-wrap" data-name="phone"><input type="tel" name="phone" value="" size="40" maxlength="12" minlength="11" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Номер телефона*" /></span>
            </div>
</div>
<div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
<div class="input-group">
                <button type="submit" class="button size-lg icon_right">Рассчитать стоимость <i class="fa fa-chevron-right"></i></button>
            </div>
</div>
</div>
</div>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>				</div>
				</div>
				<div class="elementor-element elementor-element-b81fa4e elementor-widget elementor-widget-text-editor" data-id="b81fa4e" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Нажимая на кнопку, вы автоматически соглашаетесь с <span style="color: #3c54e5;"><a style="color: #3c54e5;" href="https://visa-guru.ru/privacy-policy" target="_blank" rel="noopener">политикой конфиденциальности</a></span></p>
					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-e5b8d47" data-id="e5b8d47" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-d2aa976 elementor-widget elementor-widget-image" data-id="d2aa976" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img decoding="async" width="548" height="597" src="https://visa-guru.ru/wp-content/uploads/2022/07/menedzher-po-oformleniyu-viz-i-zagranpasportov.png" class="attachment-large size-large" alt="Получить загранпаспорт и визу" loading="lazy" srcset="https://visa-guru.ru/wp-content/uploads/2022/07/menedzher-po-oformleniyu-viz-i-zagranpasportov.png 548w, https://visa-guru.ru/wp-content/uploads/2022/07/menedzher-po-oformleniyu-viz-i-zagranpasportov-275x300.png 275w" sizes="(max-width: 548px) 100vw, 548px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		        			</div>
	
</article>
	</div>

            </div>
        </div>
    </div>
                
            <footer id="footer" class="footer style_1">
                
                                                <div class="widgets_row">
                        <div class="container">
                            <div class="footer_widgets">
                                <div class="row">
                                                                            <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
                                                                                                                                                <div class="footer_logo">
            <a href="https://visa-guru.ru/">
            <img src="https://visa-guru.ru/wp-content/uploads/2022/07/frame-1.png"
                 alt="Паспортно-визовый центр Visa-Guru"
                 width="512"
                 height="175"
                 style="width:170px;height:auto;" />
        </a>
    </div>                                                                                                                                                    <div class="footer_text">
                                                        <p>Визовый центр в Москве Visa Guru с 2015 года оказывает услуги по оформлению загранпаспортов, виз, приглашений, справок для граждан и корпоративных клиентов</p>
                                                    </div>
                                                                                                                                                                                        <section id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="https://visa-guru.ru/privacy-policy" target="_blank" rel="nofollow noopener noreffer">Политика конфиденциальности</a></p>
<p><a href="https://goadvance.ru" target="_blank" rel="noopener">Разработка сайта GOadvance</a></p>
</div>
		</section>                                        </div>
                                                                            <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
                                                                                        <section id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widget_title no_stripe">Навигация:</h4><div class="menu-extra-links-container"><ul id="menu-extra-links" class="menu"><li id="menu-item-8669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8669"><a href="https://visa-guru.ru/poluchit-zagranpasport-v-moskve">Загранпаспорта</a></li>
<li id="menu-item-8668" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-8625 current_page_item menu-item-8668"><a href="https://visa-guru.ru/oformit-shengenskuyu-vizu" aria-current="page">Шенгенская виза</a></li>
<li id="menu-item-9154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9154"><a href="https://visa-guru.ru/priglasheniye-dlya-inostrantsa-v-rf">Приглашения в РФ</a></li>
<li id="menu-item-7617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7617"><a href="https://visa-guru.ru/oformit-vizu-v-ssha">Виза в США</a></li>
<li id="menu-item-7618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7618"><a href="https://visa-guru.ru/oformit-vizu-v-kanadu">Виза в Канаду</a></li>
<li id="menu-item-7619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7619"><a href="https://visa-guru.ru/korporativnym-klientam">Юридическим лицам</a></li>
<li id="menu-item-8241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8241"><a href="https://visa-guru.ru/contact">Контакты</a></li>
<li id="menu-item-8242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8242"><a href="https://visa-guru.ru/karta-sajta">Карта сайта</a></li>
</ul></div></section>                                        </div>
                                                                            <div class="col-lg-4 col-md-4 col-sm-6 col-xs-12">
                                                                                        <section id="contacts-2" class="widget widget_contacts"><h4 class="widget_title no_stripe">Контакты</h4><ul class="stm_list-duty heading-font"><li class="widget_contacts_address"><div class="icon"><i class="stm-location-2"></i></div><div class="text">Главный офис: Москва, Сущевская 21, офис 540

(м.Менделеевская)</div></li><li class="widget_contacts_phone"><div class="icon"><i class="stm-iphone"></i></div><div class="text">8 495 255 45 35</div></li><li class="widget_contacts_email"><div class="icon"><i class="stm-email"></i></div><div class="text"><a href="mailto:info@visa-guru.ru">info@visa-guru.ru</a><br /></div></li></ul></section>                                        </div>
                                                                    </div>
                            </div>
                        </div>
                    </div>
                            
                                    <div class="copyright_row">
                        <div class="container">
                            <div class="copyright_row_wr">
                                                                                                    <div class="copyright">
                                                                                    © 2022 Визовый центр в Москве Visa Guru. Все права защищены. Обращаем ваше внимание на то, что информация на сайте предоставлена исключительно для ознакомления и не является публичной офертой, определяемой положениями ст. 437 ГК РФ.                                                                             </div>
                                                            </div>
                        </div>
                    </div>
                            </footer>
                </div>
<div id="jet-popup-8659" class="jet-popup jet-popup--front-mode jet-popup--hide-state jet-popup--animation-fade" data-settings="{&quot;id&quot;:&quot;8659&quot;,&quot;jet-popup-id&quot;:&quot;jet-popup-8659&quot;,&quot;type&quot;:&quot;default&quot;,&quot;animation&quot;:&quot;fade&quot;,&quot;open-trigger&quot;:&quot;attach&quot;,&quot;page-load-delay&quot;:1,&quot;user-inactivity-time&quot;:1,&quot;scrolled-to&quot;:10,&quot;on-date&quot;:&quot;2022-11-26 00:49&quot;,&quot;on-time-start&quot;:&quot;&quot;,&quot;on-time-end&quot;:&quot;&quot;,&quot;custom-selector&quot;:&quot;.custom&quot;,&quot;prevent-scrolling&quot;:false,&quot;show-once&quot;:false,&quot;show-again-delay&quot;:&quot;none&quot;,&quot;use-ajax&quot;:false,&quot;force-ajax&quot;:false,&quot;close-on-overlay-click&quot;:true}"><div class="jet-popup__inner"><div class="jet-popup__overlay"></div><div class="jet-popup__container"><div class="jet-popup__container-inner"><div class="jet-popup__container-overlay"></div><div class="jet-popup__container-content"><style>.elementor-8659 .elementor-element.elementor-element-8341d8c{text-align:center;}.elementor-8659 .elementor-element.elementor-element-8341d8c .elementor-heading-title{color:#3C54E5;font-size:24px;font-weight:500;line-height:28px;}#jet-popup-8659 .jet-popup__container{width:500px;}#jet-popup-8659 .jet-popup__inner{justify-content:center;align-items:center;}#jet-popup-8659 .jet-popup__container-inner{justify-content:flex-start;background-image:url("https://visa-guru.ru/wp-content/uploads/2022/07/arrow.svg");background-position:bottom left;background-repeat:no-repeat;background-size:10% auto;border-radius:5px 5px 5px 5px;}#jet-popup-8659 .jet-popup__container-overlay{border-radius:5px 5px 5px 5px;}#jet-popup-8659 .jet-popup__close-button{transform:translateX(-5px) translateY(5px);-webkit-transform:translateX(-5px) translateY(5px);background-color:#3C54E5;border-radius:4px 4px 4px 4px;}@media(max-width:767px){.elementor-8659 .elementor-element.elementor-element-8341d8c .elementor-heading-title{font-size:16px;line-height:1.2em;}}</style>		<div data-elementor-type="jet-popup" data-elementor-id="8659" class="elementor elementor-8659">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-1329bc5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1329bc5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f5f6b94" data-id="f5f6b94" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8341d8c elementor-widget elementor-widget-heading" data-id="8341d8c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Заполните форму и менеджер свяжется с вами в течение 15 минут</span>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c7b00e4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c7b00e4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6e10879" data-id="6e10879" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7a9905d elementor-widget elementor-widget-stm_contact_form_7" data-id="7a9905d" data-element_type="widget" data-widget_type="stm_contact_form_7.default">
				<div class="elementor-widget-container">
			<div role="form" class="wpcf7" id="wpcf7-f8658-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/oformit-vizu-v-kanadu#wpcf7-f8658-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="8658" />
<input type="hidden" name="_wpcf7_version" value="5.6.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f8658-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap" data-name="text-487"><input type="text" name="text-487" value="" size="40" maxlength="30" minlength="3" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя*" /></span><br />
<span class="wpcf7-form-control-wrap" data-name="tel-69"><input type="tel" name="tel-69" value="" size="40" maxlength="12" minlength="11" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Номер телефона*" /></span><br />
<button type="submit" class="button size-lg icon_right">Отправить заявку <i class="fa fa-chevron-right"></i></button></p>
<p style="text-align: center; font-size: 12px;">Нажимая на кнопку, вы автоматически соглашаетесь с <a href="https://visa-guru.ru/privacy-policy" target="_blank" rel="nofollow noopener">политикой конфиденциальности</a></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div></div><div class="jet-popup__close-button"><i aria-hidden="true" class="fas fa-times"></i></div></div></div></div><div id="jet-popup-7473" class="jet-popup jet-popup--front-mode jet-popup--hide-state jet-popup--animation-fade" data-settings="{&quot;id&quot;:&quot;7473&quot;,&quot;jet-popup-id&quot;:&quot;jet-popup-7473&quot;,&quot;type&quot;:&quot;default&quot;,&quot;animation&quot;:&quot;fade&quot;,&quot;open-trigger&quot;:&quot;attach&quot;,&quot;page-load-delay&quot;:1,&quot;user-inactivity-time&quot;:3,&quot;scrolled-to&quot;:10,&quot;on-date&quot;:&quot;&quot;,&quot;on-time-start&quot;:&quot;&quot;,&quot;on-time-end&quot;:&quot;&quot;,&quot;custom-selector&quot;:&quot;.custom&quot;,&quot;prevent-scrolling&quot;:false,&quot;show-once&quot;:false,&quot;show-again-delay&quot;:&quot;none&quot;,&quot;use-ajax&quot;:false,&quot;force-ajax&quot;:false,&quot;close-on-overlay-click&quot;:true}"><div class="jet-popup__inner"><div class="jet-popup__overlay"></div><div class="jet-popup__container"><div class="jet-popup__container-inner"><div class="jet-popup__container-overlay"></div><div class="jet-popup__container-content"><style>.elementor-7473 .elementor-element.elementor-element-8341d8c{text-align:center;}.elementor-7473 .elementor-element.elementor-element-8341d8c .elementor-heading-title{color:#3C54E5;font-size:24px;font-weight:500;line-height:28px;}.elementor-7473 .elementor-element.elementor-element-86d32eb{font-size:12px;line-height:16px;}#jet-popup-7473 .jet-popup__container{width:600px;}#jet-popup-7473 .jet-popup__inner{justify-content:center;align-items:center;}#jet-popup-7473 .jet-popup__container-inner{justify-content:flex-start;background-image:url("https://visa-guru.ru/wp-content/uploads/2022/07/arrow.svg");background-position:bottom left;background-repeat:no-repeat;background-size:10% auto;border-radius:5px 5px 5px 5px;}#jet-popup-7473 .jet-popup__container-overlay{border-radius:5px 5px 5px 5px;}#jet-popup-7473 .jet-popup__close-button{transform:translateX(-5px) translateY(5px);-webkit-transform:translateX(-5px) translateY(5px);background-color:#3C54E5;border-radius:4px 4px 4px 4px;}@media(max-width:767px){.elementor-7473 .elementor-element.elementor-element-8341d8c .elementor-heading-title{font-size:16px;line-height:1.2em;}}</style>		<div data-elementor-type="jet-popup" data-elementor-id="7473" class="elementor elementor-7473">
						<div class="elementor-inner">
				<div class="elementor-section-wrap">
									<section class="elementor-section elementor-top-section elementor-element elementor-element-1329bc5 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1329bc5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-f5f6b94" data-id="f5f6b94" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8341d8c elementor-widget elementor-widget-heading" data-id="8341d8c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<span class="elementor-heading-title elementor-size-default">Заполните форму и менеджер свяжется с вами в течение 15 минут</span>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c7b00e4 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c7b00e4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6e10879" data-id="6e10879" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7a9905d elementor-widget elementor-widget-stm_contact_form_7" data-id="7a9905d" data-element_type="widget" data-widget_type="stm_contact_form_7.default">
				<div class="elementor-widget-container">
			<div role="form" class="wpcf7" id="wpcf7-f508-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/#wpcf7-f508-o2" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="508" />
<input type="hidden" name="_wpcf7_version" value="5.6.4" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f508-o2" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<p><span class="wpcf7-form-control-wrap" data-name="text-487"><input type="text" name="text-487" value="" size="40" maxlength="30" minlength="3" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Имя*" /></span><br />
<span class="wpcf7-form-control-wrap" data-name="tel-69"><input type="tel" name="tel-69" value="" size="40" maxlength="12" minlength="11" class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required="true" aria-invalid="false" placeholder="Номер телефона*" /></span><br />
Мне необходимо получить:<br />
<span class="wpcf7-form-control-wrap" data-name="checkbox-122"><span class="wpcf7-form-control wpcf7-checkbox flexim"><span class="wpcf7-list-item first"><label><input type="checkbox" name="checkbox-122[]" value="Загранпаспорт" /><span class="wpcf7-list-item-label">Загранпаспорт</span></label></span><span class="wpcf7-list-item last"><label><input type="checkbox" name="checkbox-122[]" value="Визу" /><span class="wpcf7-list-item-label">Визу</span></label></span></span></span><br />
<button type="submit" class="button size-lg icon_right">Отправить заявку <i class="fa fa-chevron-right"></i></button></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div>				</div>
				</div>
				<div class="elementor-element elementor-element-86d32eb elementor-widget elementor-widget-text-editor" data-id="86d32eb" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: center;">Нажимая на кнопку, вы автоматически соглашаетесь с <a href="https://visa-guru.ru/privacy-policy" target="_blank" rel="nofollow noopener">политикой конфиденциальности</a></p>
					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
									</div>
			</div>
					</div>
		</div></div><div class="jet-popup__close-button"><i aria-hidden="true" class="fas fa-times"></i></div></div></div></div>
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=G-SZRPEE5WQN"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-SZRPEE5WQN');
		</script>

	<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(60744982, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/60744982" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">
  document.addEventListener(
    'wpcf7mailsent',
    function(event) {
      yaCounter60744982.reachGoal('send_lead');
    },
    false);
</script>
<!-- Roistat Counter Start -->
<script>
(function(w, d, s, h, id) {
    w.roistatProjectId = id; w.roistatHost = h;
    var p = d.location.protocol == "https:" ? "https://" : "http://";
    var u = /^.*roistat_visit=[^;]+(.*)?$/.test(d.cookie) ? "/dist/module.js" : "/api/site/1.0/"+id+"/init?referrer="+encodeURIComponent(d.location.href);
    var js = d.createElement(s); js.charset="UTF-8"; js.async = 1; js.src = p+h+u; var js2 = d.getElementsByTagName(s)[0]; js2.parentNode.insertBefore(js, js2);
})(window, document, 'script', 'cloud.roistat.com', '0926e9d36649c864b00475ec0f2b6681');
</script>
<!-- Roistat Counter End --><link rel='stylesheet' id='slick-css' href='https://visa-guru.ru/wp-content/themes/consulting/assets/css/slick.css?ver=4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css' href='https://visa-guru.ru/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.7.8' type='text/css' media='all' />
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/visa-guru.ru\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/popup-notifier-for-contact-form-7/js/sweetalert.min.js?ver=11.0' id='swal_js-js'></script>
<script type='text/javascript' id='popupnotifiercf7_custom_js-js-extra'>
/* <![CDATA[ */
var PopUpParamsCF7 = {"popupnotifiercf7_option_isAutoClose":"1","popupnotifiercf7_option_isConfirmButton":"0","popupnotifiercf7_option_isShowIcon":"1","popupnotifiercf7_option_customSeconds":"2000","popupnotifiercf7_option_customTextButton":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","popupnotifiercf7_option_customTextButtonBackground":"#000000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/popup-notifier-for-contact-form-7/js/popupnotifiercf7.js?ver=1.0.0' id='popupnotifiercf7_custom_js-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/themes/consulting/assets/js/bootstrap.min.js?ver=4.0.2' id='bootstrap-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/themes/consulting/assets/js/select2.min.js?ver=4.0.2' id='select2-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/themes/consulting/assets/js/custom.js?ver=4.0.2' id='consulting-custom-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"consulting-right-sidebar","use_sticky_position":true,"margin_top":40,"margin_bottom":0,"stop_elements_selectors":"#footer\r\nfooter\r\n.footer","screen_max_width":0,"screen_max_height":0,"widgets":["#text-2"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.2.0' id='q2w3_fixed_widget-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/themes/consulting/assets/js/slick.min.js?ver=4.0.2' id='slick-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/themes/consulting/assets/js/isotope.pkgd.min.js?ver=4.0.2' id='isotope-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/themes/consulting/assets/js/packery-mode.pkgd.min.js?ver=4.0.2' id='packery-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/jet-popup/assets/js/lib/anime-js/anime.min.js?ver=2.0.2' id='jet-anime-js-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.8' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.8' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.7.8' id='share-link-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Facebook","shareOnTwitter":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0432 Twitter","pinIt":"\u0417\u0430\u043f\u0438\u043d\u0438\u0442\u044c","download":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c","downloadImage":"\u0421\u043a\u0430\u0447\u0430\u0442\u044c \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435","fullscreen":"\u0412\u043e \u0432\u0435\u0441\u044c \u044d\u043a\u0440\u0430\u043d","zoom":"\u0423\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u0438\u0435","share":"\u041f\u043e\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f","playVideo":"\u041f\u0440\u043e\u0438\u0433\u0440\u0430\u0442\u044c \u0432\u0438\u0434\u0435\u043e","previous":"\u041d\u0430\u0437\u0430\u0434","next":"\u0414\u0430\u043b\u0435\u0435","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"\u0422\u0435\u043b\u0435\u0444\u043e\u043d","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"\u0422\u0435\u043b\u0435\u0444\u043e\u043d \u0414\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0435","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"\u041f\u043b\u0430\u043d\u0448\u0435\u0442","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"\u041f\u043b\u0430\u043d\u0448\u0435\u0442 \u0414\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0435","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"\u041d\u043e\u0443\u0442\u0431\u0443\u043a","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"\u0428\u0438\u0440\u043e\u043a\u043e\u0444\u043e\u0440\u043c\u0430\u0442\u043d\u044b\u0435","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.8","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/visa-guru.ru\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":8625,"title":"%D0%9E%D1%84%D0%BE%D1%80%D0%BC%D0%B8%D1%82%D1%8C%20%D1%88%D0%B5%D0%BD%D0%B3%D0%B5%D0%BD%D1%81%D0%BA%D1%83%D1%8E%20%D0%B2%D0%B8%D0%B7%D1%83%20%D0%B2%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B5%20%D1%81%D1%80%D0%BE%D1%87%D0%BD%D0%BE.%20Visa%20Guru%20%F0%9F%8C%8D","excerpt":"","featuredImage":"https:\/\/visa-guru.ru\/wp-content\/uploads\/2022\/08\/mask-group.png"}};
</script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.8' id='elementor-frontend-js'></script>
<script type='text/javascript' id='jet-popup-frontend-js-extra'>
/* <![CDATA[ */
var jetPopupData = {"elements_data":{"sections":[],"columns":[],"widgets":{"caac871":{"attached-popup":"jet-popup-8659","trigger-type":"click-self","trigger-custom-selector":""},"654a53d":{"attached-popup":"jet-popup-8659","trigger-type":"click-self","trigger-custom-selector":""},"7d62485":{"attached-popup":"jet-popup-8659","trigger-type":"click-self","trigger-custom-selector":""},"70c9d01":{"attached-popup":"jet-popup-8659","trigger-type":"click-self","trigger-custom-selector":""},"335a3f6":{"attached-popup":"jet-popup-8659","trigger-type":"click-self","trigger-custom-selector":""},"baec786":{"attached-popup":"jet-popup-7473","trigger-type":"click-self","trigger-custom-selector":""},"e19eec4":{"attached-popup":"jet-popup-7473","trigger-type":"click-self","trigger-custom-selector":""}}},"version":"1.6.0","ajax_url":"https:\/\/visa-guru.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/jet-popup/assets/js/jet-popup-frontend.js?ver=1.6.0' id='jet-popup-frontend-js'></script>
<script type='text/javascript' src='https://visa-guru.ru/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.7.8' id='preloaded-modules-js'></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.6.12">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.6.12" data-m-link="https://www.molongui.com/authorship/"></div></body>
</html>